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Om häftet 
 

 

Jag har tre tankar med det här häftet: 

 

• Kom ihåg och anteckningsstöd 

• Svenska översättningar 

 

Det ska alltså hjälpa dig att minnas vad jag gjort i de olika videofilmerna. Så du inte behöver spola 
riktigt så mycket fram och tillbaka. Men lite stödtexter blir allt mycket lättare. Jag har lämnat 
materialet rätt så luftigt så att du själv kan fylla på med små stödanteckningar efter behov. 

 

Häftet är dock inte färdiga skriftliga guider, det märker du direkt. Så materialet fungerar inte alls 
för sig.  

 

Lycka till med ditt Photoshoppande. 

 

 Mattias, Januari 2007 
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Nyckel 
 

Konventioner jag använder i häftet som förkortar språket och inte bara gör det snabbare för mig att 
skriva utan gör det mer översiktligt för dig. 

En meny 
Ett val i menyn beskrivs med sökvägen dit, följt 
av den svenska vägen. 

 

Ex: Image>Adjustments>Color Balance 
Bild>Justeringar>Färgbalans 

 

 

 

 

OK 
OK betyder att du ska trycka OK i det fönstret du just nu är i. Används endast när det oklart,  
exempelvis när flera steg sker inuti ett verktyg. 

 

Ex: Putta kurvans mittpunkt uppåt, OK. 

Ex: Lägg på ludd med Select>Feather. (Här är det underförstått att du ska lägga lämplig mängd 
och sedan trycka OK) 
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Val i lagerfönstrets knapprad 
Val i lagerfönstrets knapprad beskrivs med dess knapp och 
eventuellt alternativ. Det svenska namnet följer när det finns 
ett alternativ/meny. 

 

Ex: Lagerfönstret: Nytt lager 

Ex: Lagerfönstret: Justeringslager>Solid Color Solid Färg 

 

De knappar vi kommer att använda är följande: 

 Lagerstil 

 Lagermask 

 Justeringslager 

 Grupp 

 Nytt lager 

 Kopia, då drar du lagret du ska kopiera till denna symbolen 

 

 

Val av blandningsläge 
Val av blendmode/blandningläge skrivs även det i korthand. 
Först uppmaningen blandningsläge följt av den engelska 
titeln och sedan den svenska. 

 

Ex: Blandläge: Multiply Multiplicera 
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Macintosh 
 

Jag har själv ingen Mac. Inte än i alla fall, det står en MacBook Pro på önskelistan för 2007. Så vi 
får väl se… 

 

Photoshop fungerar i princip identiskt i Mac OS och Windows. Men tre saker skiljer. 

 

Ctrl-tangenten 
När jag säger håll ner ”Control” så menar jag ”Ctrl” på ett Windows tangentbord.  

På Mac är det Apple-tangenten, kringlan. Kallas ibland Command eller Cmd. 

 

Alt-tangenten 
När jag säger håll ner ”Alt” så menar jag ”Alt” på ett Windows tangentbord.  

På Mac är det Option-tangenten. 

 

Högerklicka 
När jag säger ”högerklicka” så menar jag det på en mus med två knappar. 

Har du en Macintosh-mus med bara en knapp så håll ner ”Control” och musklicka. 
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Svartvitt 
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Snabba konverteringar 
Speltid: 9.00 

De snabba konverteringarna innehåller inga beslut eller funderingar. Du bara 
gör fotot svartvitt med några enkla knapptryck. Det har sina vinster och två av 
knepen ger snygga resultat. 

Med gråskala 
Image>Mode>Greyscale Bild>Läge>Gråskala 

Image>Mode>RGB Bild>Läge>RGB-läge 

 

Töm mättnaden 
Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/mättnad 

Dra ner Saturation till -100, OK Mättnad 

Töm mättnaden i ett steg 
Image>Adjustments>Desaturate Bild>Justeringar>Tunna ut 

 

Välj kanal 
Window>Channels Fönster>Kanaler 

Klicka i en kanal 

Image>Mode>Greyscale Bild>Läge>Gråskala 

Image>Mode>RGB Bild>Läge>RGB-läge 

Ta ut alla kanaler 
Välj Split Channels i kanalfönstrets meny Dela kanaler 
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Labkanal 
Image>Mode>Lab Bild>Läge>Lab 

Window>Channels Fönster>Kanaler 

Klicka i Lightness Ljushet 

Image>Mode>Greyscale Bild>Läge>Gråskala 

Image>Mode>RGB Bild>Läge>RGB-läge 

 

Övertoningskarta 
Image>Adjustments>Gradient map Bild>Justeringar>Övertoningskarta 

Välj den från svart till vitt, OK 
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Två synsätt som mixas 
Speltid: 13.43 

Teoriavsnitt: Photoshop ser fotot som uppbyggt av tre färger: Rött, Grönt och 
Blått. Samtidigt finns det verktyg där du kan arbeta utan att behöva meka med 
dessa färger. Då tolkar Photoshop bildens färger som ljus åt dig. 
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Channel mixer 
Speltid: 9.21 

Har du ett landskap eller ett annat foto där alla regler för ljus kan brytas då är 
The Channel Mixer det perfekta redskapet. 

Starta konverteringen 
Image>Adjustments>Channel Mixer Bild>Justeringar>Blanda kanaler 

Balansera så att kanalernas totalsumma blir 100, OK 

Titta i kanalerna innan 
Window>Channels Fönster>Kanaler 

Titta hur du vill ha det 

Moderskeppet.se: Från färg till svartvitt 

- 14 -  

Mer om Channel mixer 
Speltid: 5.38 

Med konstanten och möjligheten att sätta negativa värden kan du skapa 
konverteringar som bryter mot alla tänkbara regler. 

Konvertera 
Image>Adjustments>Channel Mixer Bild>Justeringar>Blanda kanaler 

Balansera så att kanalernas totalsumma blir 100 

Pröva att dra en kanal mot ett negativt värde och kompensera i de andra så att det blir +100 

Sänk konstanten och dra de positiva kanalerna ännu mer uppåt 

OK 
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Bearbeta innan mixern 
Speltid: 4.07 

Om du bearbetar fotot så att alla färger följer basreglagen har du lättare att 
skapa konverteringar som är kontrastfyllda. 

Bearbeta färgerna 
Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/Mättnad 

Välj Blå färger 

Klicka i det som ska vara blått i bilden (himlen) 

Dra Hue så att himlne blir blå på riktigt. Nyans 

Välj Gula färger 

Klicka i gräset och dra dem rätt 

OK 

Gör din svartvita konvertering 
Image>Adjustments>Channel Mixer Bild>Justeringar>Blanda kanaler 
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Justeringslager 
Speltid: 5.26 

Den heliga graalen för den som vill arbeta flexibelt och kunna ändra sina 
justeringar även i efterhand. 
 

Ersätter Image>Adjustments Bild>Justeringar 

 

Lagerfönstret: Justeringslager>Gradient map Övertoningskarta 

Att göra 
Slänga i papperskorgen 

Dubbelklicka och ändra 

Lägg flera på varandra 
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Hue / Saturation-metoden 
Speltid: 6.36 

Att Tunna ut färgmättnaden ger ett annorlunda resultat än alla andra metoder. 
Det är också grunden i en av de mest kreativa konverteringarna som går att 
göra. 

Teoretisk början 
Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Dra i Hue och observera Nyans 

OK 

Blandläge: Color Färg 

Dubbelklicka på justeringslagret och dra i Hue Nyans 

Tricket 
Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Ändra inget, OK 

Blandläge: Color Färg 

Ett lager till - Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Saturation till -100, OK Mättnad 

Dubbelklicka på det mellersta lagret 

Dra i Hue för att blanda om Nyans 
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Detaljer med Hue/Saturation 
Speltid: 4.41 

När du sitter med landskap och makrofoton har du även möjligheten att 
fördjupa dina konverteringar genom att påverka varje enskilt färgområde. 

Bygg upp tricket 
Bygg upp tricket precis som i förra videon 

Labba vidare 
Dubbelklicka på det mellersta lagret 

Påverka Hue separat i varje färgområde Nyans 
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Selective Color och Hue/Saturation 
Speltid: 5.22 

För den som gillar att pilla med detaljer så kan man istället kila in ett 
Selective Color-lager. 

Samma trick fast med en annan start 
Lagerfönstret: Justeringslager>Selective Color Selektiv färg 

Ändra inget, OK 

Blandläge: Color Färg 

Ett lager till - Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Saturation till -100, OK Mättnad 

Ändra i konverteringen 
Dubbelklicka på det mellersta lagret 

Välj färg efter färg 

Ändra uppbyggnaden av färg 
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Gradient Map fördjupat 
Speltid: 6.09 

Min favorit av alla snabbkonverteringar är Gradient map. Sen är även 
användbar för att snabbt öka kontrasten i andra konverteringar. 

Komplettera med ett Gradient map 
Lagerfönstret: Justeringslager>Channel mix Blanda kanaler 

Gör din svartvita konvertering, OK 

Lagerfönstret: Justeringslager>Gradient map Övertoningskarta 

Bearbeta din gradient 
Går inte riktigt att beskriva i text, se video helt. 
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Skapa svartvitt i Camera RAW 1 
Speltid: 6.59 

Redan i Camera RAW går det att skapa en svartvit konvertering. Basreglagen 
gör spännande effekter. 
Endast CS2 och CS3 

Dra ner saturation 
Öppna ditt RAWfoto 

Camera RAW startar automatiskt 

Dra ner Saturation till -100 

Bearbeta fotot 
Ändra fritt på övriga reglage 

Saker du kan ändra på 
På Adjustfliken (Basic i CS3) ändrar du fritt för att bearbeta ljuset 

På Lens kan du vinjettera 

Curve ger dig ett kurvverktyg (Se filmen om kurvor i nästa avdelning) 
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Skapa svartvitt i Camera RAW 2 
Speltid: 4.26 

Det finns fler reglage i RAW än man först tror och i CS2 Bridge så går det att 
göra en hel mapp svartvit i ett drag. 
Endast CS2 och CS3 

I Bridge: Kopiera en RAW-inställning 
Högerklicka: Copy Camera RAW Settings Kopiera Camera RAW inställningar 

Hitta en annan bild 

Högerklicka: Paste Camera RAW Settings Klistra in Camera RAW inställningar 

I Bridge: Kopiera till många bilder 
Kopiera dina RAWinställningar 

Använd ”Shift” och/eller ”Ctrl” för att markera fler än en bild 

Klistra in RAWinställningar 

I Bridge: Rensa det svartvita 
Högerklicka: Clear Camera RAW Settings Rensa Camera RAW inställningar 
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Calculationsmetoden 
Speltid: 3.56 

Kisar man lite med ögonen och lär sig se vilka delar som är värda att engagera 
sig i. Ja då är Calculations fullt greppbart och intressant att använda för 
konverteringar. 

Starta Calculations 
Image>Calculations Bild>Beräkningar 

Relevanta reglage 
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Variationer 
Speltid: 4.02 

Färgjusteringsverktyget Variationer har ett mättnadsreglage som går att 
missbruka för att skapa snabba konverteringar till svartvitt. 

Dra ur färgen 
Image>Adjustments>Variations Bild>Justeringar>Variationer 

Klicka i Saturation Mättnad 

Dra reglaget till Coarse Kraftfull 

Klicka tre gånger i Less Saturation Lägre Färgmättnad 

 

Bearbeta konverteringen 
Sätt reglaget till mitten igen 

Klicka på de rutor/färger som ger önskat resultat 
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Tom Niemans variant 
Speltid: 5.17 

Nieman använder en variant av Hue/Saturation-metoden där den slutliga 
svartvita konverteringen mer liknar gråskale-konvertering. Detta kan, udda 
nog, ge dramatiska resultat. 

Bygg upp lagermodellen 
Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Ändra inget, OK 

Lagerfönstret: Justeringslager>Solid Color Solid färg 

Välj svart, OK 

Blandläge: Color Färg 

Labba vidare 
Dubbelklicka på det mellersta lagret 

Påverka Hue separat i varje färgområde Nyans 
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Ljus 
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Levels 
Speltid: 9.55 

Det mest grundläggande verktyget för ljusjustering är Levels. I det har du 
histogrammet som stöd för ditt arbete. 

Starta Levels 
Image>Adjustments>Levels Bild>Justeringar>Nivåer 

Termer 
Levels Nivåer 

Curves Kurvor 

Adjustmentlayer Justeringslager 

Blendmode Blandningsläge 

Live-histogram 
Window>Histogram Fönster>Histogram 

Så gör du 
Dra in svart- och vitpunkten till basen på histogrammet. 

Justera ljuset med mitteregeln. 
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Om kontrast 
Speltid: 5.03 

Kontrast är den upplevda skillnaden mellan ljust och mörkt i fotot. När du 
förstärker kontrasten pressar du ljust mos ljusare och mörkt mot mörkare. 
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Curves 
Speltid: 7.31 

Kraftfullt men egentligen inte alls så svårt att arbeta med. Håller du det 
enkelt så blir det även snygga resultat. 

Starta Curves 
Image>Adjustments>Curves Bild>Justeringar>Kurvor 

Olika kurvor 
Böj: Dra en punkt i mitten på kurvan rätt uppåt eller nedåt. 

S-kurva: Dra en punkt i övre delen av kurvan rätt uppåt, dra en punkt i nedre delen av kurvan rätt 
nedåt. Resultatet är en ökad kontrast. 
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Mer om justeringslager 
Speltid: 5.24 

Justeringslager är det bästa verktyget i Photoshop. Du kan alltid redigera din 
justeringar och med masker kan du avgränsa och arbeta selektivt. 

 

Starta justeringslager 
Adjustmentlayer Justeringslager 

 Skapa ett nytt justeringslager genom att klicka på symbolen för justeringslager. 

 

Funktion 
Lagermasken styr vad som påverkas och vad som inte påverkas av justeringen. Vit ger full 
justering och svart ger ingen.  

 

Dra ett streck över bilden med en svart Pensel.  

Strecket dyker upp i masken det du målade påverkas längre av Nivåerna.  

Växla till vit färg och måla över det svarta strecket.  

På detta sätt kan du enkelt styra vad i bilden som ska justeras. 
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Mer om masker 
Speltid: 9.16 

Med full kontroll på penseln och på andra verktyg kan du bearbeta 
justeringslagrets mask med hög noggrannhet.  

Penseln 
En mask är egentligen bara ett vitt ark. Med hjälp av penselns olika egenskaper kan du styra hur 
väl masken smälter in i fotot. 

 

• Master diameter Diameter 

• Hardness Hårdhet 

• Färgen mellan svart och vitt 

  

Andra sätt att bearbeta masker 
• Invert Invert 

• Gradient tool - Övertoningsverktyget 
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Ett maskningsexempel 
Speltid: 5.45 

Med en pensel och ett justeringslager belyser och mörkar du snabbt ett foto så 
att motivet blir rätt. 

Gör svartvitt 
Lagerfönstret: Justeringslager>Gradient map Övertoningskarta 

Gör från svart till vitt, OK 

Mörka ner himlen 
Lagerfönstret: Justeringslager>Levels Nivåer 

Mörka ner genom att dra mittenreglaget åt höger, OK 

Maska genom att måla med svart pensel över paret 

Lyft fram statyn 
Lagerfönstret: Justeringslager>Levels Nivåer 

Ljusa upp genom att dra mittenreglaget åt vänster, OK 

”Ctrl+I” för att vända på masken 

Maska genom att måla med vit pensel över statyn 

Tona in himlen 
Lagerfönstret: Justeringslager>Levels Nivåer 

Mörka ner genom att dra mittenreglaget åt höger, OK 

Välj Gradient tool Övertoningsverktyget 

Dra en Gradient nedifrån och upp  
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Om Blandningslägen 
Speltid: 7.21 

Med blandningslägen smälter du ihop två lager eller en kopia på fotot med sig 
själv. Effekten kan bli ökat mörker, ljus, kontrast eller att en färg förs nedåt. 
 

 

  

Engelska Svenska  

Blend mode Blandningsläge  

Normal Normal  

Dissolve Lös upp  

Darker Mörkare Mörkare resultat 

Multiply Multiplicera  

Color burn Efterbelys färg  

Linear burn Linjär efterbelysning  

Lighter Ljusare Ljusare resultat 

Screen Raster  

Color dodge Färgskugga  

Linear dodge Linjär skugga  

Overlay Täcka över Kontrasterande 

Soft light Mjukt ljus  

Hard light Skarpt ljus  

Vivid light Klart ljus  

Linear light Linjärt ljus  

Pin light Strålljus  

Hard mix Hård blandning  

Difference Differens Udda 

Exclusion Uteslutning  

Hue Nyans Färgande 

Saturation Mättnad  

Color Färg  

Luminosity Luminiscens Ljus 
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Blandningslägen för kontrast 
Speltid: 10.00 

Blandningslägenas förmåga att locka fram både kontrast och densitet i ett foto 
ger basen i en strategi som utgår från en trist svartvitt konvertering. 

Strategi 
Lagerfönstret: Justeringslager>Levels Nivåer 

Ändra inget, OK 

Blandläge: Overlay Täcka över 
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Skugga och efterbelys - grunder 
Speltid: 6.03 

Skugga och efterbelys är två grunder i mörkrumsteknik som har fått sina 
verktyg i Photoshop. Se det som en pensel för mörker och en för ljus. 

Verktygen 
Dodge Skugga 

Burn Efterbelys 

Verktygens inställningar 
Penselns diameter 

Range Område 

 Shadows Skuggor 

 Midtones Mellantoner 

 Highlights Högdagrar 

Exposure Exponering 
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Enkla fixar med ljus 
Speltid: 6.48 

Skugga och efterbelys ger dig lätta fixar för att göra motivet fokuserat eller 
intressantare.  

Taktiken 
Lagerfönstret: Kopia 

Burn tool för att mörka ner Skugga 

Dodge tool för att ljusa upp Efterbelys 
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Skugga & Efterbelys med lager 
Speltid: 7.50 

Genom att arbeta med ett grått lager satt till ”Overlay” kan du skapa Skugga 
och efterbelys som ickedestruktiva effekter. Alltid redigerbara och ångerbara.  

Upplägg  
Lagerfönstret: Nytt lager 

Edit>Fill Redigera>Fyll 

50% Grey, OK 50% Grått 

Blandläge: Overlay Täcka över 

Skugga och efterbelys 
Måla med svart och vit färg för att efterbelysa respektive skugga  
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Belys och Blend if 
Speltid: 5.37 

Lite överkurs men i situationer där du med penseln har svårt att lysa upp utan 
att få med sådant som du vill mörka ner så kan du arbeta med Blend If. 

Blending options 
Blending Options hittar du under Lagerfönstret: Layerstyles Lagerstilar 

Dra det nedersta reglaget under Blend If inåt.  

Håll ner Alt och dra isär reglagen 
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Maska två konverteringar 
Speltid: 5.08 

Ibland kan inte en konvertering få alla fotots beståndsdelar perfekta. Då kan 
du konvertera bilden två gånger fast olika och sedan montera ihop dessa två. 

Skapa en kopia 
Image>Duplicate Bild>Duplicera 

Gör två olika konverteringar 
Skapa olika konverteringar i de båda bilderna. 

Om du väljer att arbeta med justeringslager så måste du slå ihop lagren med Layer>Flatten image 
Lager>Lägg samman. 

Kopiera 
Använd Move Tool för att dra den ena bilden till den andra Flyttaverktyget 

Precis innan du släpper i den gamla så håll ner ”shift”. 

Skapa en mask 
Ställ dig i det översta lagret 

Lagerfönstret: Lagermask 

Måla med svart pensel i den nya masken för att släppa genom bakgrunden 
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Maska flera konverteringar 
Speltid: 6.52 

Egentligen kan du med gott tålamod göra hur många konverteringar som helst 
och bara montera ihop dem. Här är ett exempel. 
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Maska justeringslager 
Speltid: 8.24 

Lite mer avancerat tänkande och du kan maska ihop dina olika konverteringar 
som justeringslager. Det ger dig ofantliga valmöjligheter att ändra, ändra och 
ändra. 

Tekniker 
Justeringslager 

Grupp i lagerfönstret 

Mask på en grupp 

”Ctrl+i” inverterar en mask 

”X” hoppar mellan svart och vit färg 

Ett lager överst som dödar alla färgområden som kan ha sluppit genom 
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Toning 
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Enkel toning med Hue / Sat 
Speltid: 6.13 

Det är inte alltid det är speciellt roligt att pilla i Photoshop, eller när kvalitet 
får stå tillbaka för snabbhet. Då är en toning med Hue / Saturation din bästa 
vän. 

Verktyg 
Image>Adjustments>Hue/saturation Bild>Justeringar>Nyans/mättnad 

Kryssa i Colorize Färga 

Styr färgens ton med Hue Nyans 

Styr färgens kraft med Saturation Mättnad 
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Mer toning med Hue / Sat 
Speltid: 6.05 

Med lite klurighet och olika blandningslägen går det att variera de enkla 
toningarna och locka fram mer stilfulla resultat. 

Verktyg 
Lagerfönstret: Justeringslager>Hue/saturation Färgmättnad 

Variera 
Tona med Opacitet 

Ändra blandningslägen 

Lagerfönstret: Layerstyles Lagerstilar 

 Dra in reglagen 
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Teori: Utgå från en färgmodell  
Speltid: 7.41 

När du ska tona ditt foto vill du ofta laborera. Inom vilka gränser du är sugen 
på att laborera styr vilken färgmodell/verktyg du ska använda. 
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Tona: Photofilter  
Speltid: 5.20 

Photofilter låter dig tona helt i valfri färg. Genom att variera färgen med olika 
blandningslägen har du goda möjligheter för kreativa resultat 
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Tona: Color Balance  
Speltid: 5.19 

Styrkan med Color Balance är möjligheten att tona olika i mörka och ljusa 
områden. Det ger dig chans till både lite annorlunda och stilrena toningar. 
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Tona: Solid Färg  
Speltid: 7.40 

Ett favoritknep eftersom det känns som om jag har full kontroll över vad jag 
gör. En färg läggs över fotot och sedan tonas det med ett blandningsläge. 
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Tona: Gradient Fill 
Speltid: 9.43 

Bara för att det går är en härlig utgångspunkt i Photoshop. Toning med 
Gradient Fill kan tyckas vara en sådan sak. Men skenet bedrar lite. Effekterna 
kan bli mycket intressanta.  
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Tona: Kurvor 
Speltid: 6.46 

För den som tycker att allt går att göra med kurvor så är naturligtvis denna 
form av toning naturlig. Jag kan tycka att det är ett onödigt knöligt sätt. 
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Tona: Gradient Map 
Speltid: 4.54 

Psykedeliska effekter eller snabb toning när du vet vad du vill ha för färg. 
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Tona: Tre variabler 
Speltid: 7.48 

Innan vi för in fler variabler ska vi titta på de tre vi redan har använt: 
Justeringslagrets typ, opacitet och blandningsläget. 
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Använd mask när du tonar 1 
Speltid: 9.31 

Genom att aktivt maska i ditt foto kan du styra mängden ton över fotots area. 
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Använd mask när du tonar 2 
Speltid: 7.32 

Stilfullast resultat får du nästan alltid när du varierar mängden ton med ljuset. 
Mörka delar får mer färg. 

Kanal för markering 
Window>Channels Fönster>Kanaler 

“Ctrl”-klicka på RGB 

Gå tillbaka till Lagerfönstret 

Nytt justeringlager 
Lagerfönstret:Justeringslager>Solid color Enfärgad 

Vänd masken 
“Ctrl+I” för att vända på masken 

Blandningsläge: Multiply Multiplicera 
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Split toning med balans 
Speltid: 5.28 

Genom att tona mörka delar åt varmt och ljusa delar åt kallt får du en modern 
split toning. 
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Split toning med Blend if 
Speltid: 6.15 

Med Blend-If så kan du utnyttja valfri metod för att tona på och samtidigt ha 
möjlighet att skapa en split. 
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Duotoner - Grunderna 
Speltid: 5.45 

Duotonsverktyget är baserat på behovet att styra en tryckteknik. Men du kan 
använda det som det ultimata toningsverktyget. 

Verktyget 
Image>Mode>Grayscale Bild>Läge>Gråskala 

Image>Mode>Duotone Bild>Läge>Duplexfärg 
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Duotoner – Olika kurvor 
Speltid: 5.36 

De olika kurvor du kan skapa är basen till snygga duotoner. Jag visar de mest 
grundläggande 
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Duotoner – Split i en triton  
Speltid: 3.52 

Duotoner kan lika gärna användas för tritoner och quadtoner. Ofta för att 
skapa snygga split toner. 
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Duotoner – Ladda presets 
Speltid: 4.07 

Adobe har välsignat oss med att skicka med ett antal förinställda duo, tri och 
quadtoner. Smidiga att ladda in och lägga på. 
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Specialeffekter 
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Vinjettering 
Speltid: 8.37 

Vinjettering, att ljusa eller mörka in kanterna på ett foto, är ett snyggt sätt 
att sätta fokus på motivet och tona bort bakgrunden. Det finns flera sätt att 
göra det på. 

Variant med Lens-Correction 
Filter>Distort>Lens Correction Filter>Förvrängning>Linskorrigering 

Justera med Vignette och sedan Midpoint, OK 

Variant med markeringar 
Markera med Markeringsram 

Vänd markering med Select>Inverse Markera>Omvänd 

Lägg på ludd med Select>Feather Markera>Ludd 

Mörka ner med Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/mättnad 

Variera med olika former av markeringar 
Gör samma sak med ovala eller frihandsmarkeringar 

Variant med justeringslager 
Markera med valfritt markeringsverktyg 

Lagerfönstret: Justeringslager>Hue/saturation Nyans/mättnad 

Invertera effekten med Ctrl+I 

Mjuka upp effekten med Filter>Blur>Gaussian Blur Filter>Oskärpa>Gaussisk oskärpa 

Variera effekten 
Blandläge: Multiply Multiplicera 

Byt justeringslager med Layer>Change Layer Content>Curves Lager>Ändra lagerinnehåll>Kurvor 

Skapa ljus också 
Gör en ny markering 
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Lagerfönstret: Justeringslager>Hue/saturation Nyans/mättnad 

Putta kurvan uppåt, OK 

Lägg på oskärpa 
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Diffus glöd 
Speltid: 6.42 

Filtret Diffuse Glow är ett av mina favoriter. Det skapar en drömsk känsla i 
fotot. 

Skapa glöden 
Lagerfönstret: Kopia på bakgrunden 

Filter>Distort>Diffuse Glow Filter>Förvrängning>Diffus glöd 

Sätt utgångspunkten 
Graininess: 0  Kornighet 

Glow amount: 0 Yta med Glöd 

Clear Amount: 20 Tom yta 

 

Tona ihop 
Använd opacitet eller blandningsläge för att smälta ihop dem.  

Till exempel blandningsläget Soft Light Mjukt ljus 
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Fejkad kornighet 
Speltid: 3.43 

Film är korning. En del av att skapa svartvita foton handlar om att återskapa 
känslan av film. Jag visar flera olika sätt att föra in en fejkad kornstruktur i 
fotot. 

Noise 
Filter>Noise>Add noise Filter>Brus>Lägg till brus 

Filter>Noise>Despeckle Filter>Brus>Klumpa ihop 

Grain 
Filter>Texture>Grain Filter>Texurer>Korn 

Image>Adjustments>Desaturate Bild>Justeringar>Tunna ut 

Glow 
Filter>Distort>Diffuse Glow Filter>Förvrängning>Diffus glöd 

Taktik, variant 1 
Skapa en kopia på lagret.  

Lägg effekten på kopian. 

Tona ihop med opacitet 

Taktik, variant 2 
Lagerfönstret: Nytt lager 

Fyll det med 50% grått, Edit>Fill Redigera>Fyll 

Lägg filtret med korn på det grå lagret. 

Blandläge: Overlay Täcka över 
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Soft fokus 1 
Speltid: 4.15 

En mjuk oskärpa-effekt som är populär på porträtt, landskap och 
husdjursfoton. Det är enkelt och går att variera i nästan oändlighet. 

Effekten 
Lagerfönstret: Kopia av bakgrunden 

Filter>Blur>Gaussian blur Filter>Oskärpa>Gaussisk oskärpa 

Tona ihop lagren med Opacitetsregeln 

Släpp genom med en mask 
Lagerfönstret: Lagermask 

Måla med svart pensel över ögon, nästipp, mun och andra skarpa detaljer 

Variera 
Ändra blandningslägen på det övre lagret 
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Soft fokus 2 
Speltid: 6.39 

Du är inte bunden till Gaussisk oskärpa. Det finns varianter du kan använda 
som ger spännande effekter.   

Alternativa filter 
Lens Blur Linsoskärpa 

Radial Blur Radiell oskärpa 

Surface Blur Ytoskärpa 

 

Att använda lagermask är ett alternativ för att lyfta fram något i skärpa är att likt Soft Fokus 1. 
Men här målar du i lagermasken med Gradients Övertoningar (se filmen Ljus>Mer om masker) 
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Soft fokus 3 
Speltid: 7.12 

Soft fokus går att skapa även i flera steg och samtidigt föra in en mjuk 
kontrasteffekt.  

Grunden 
Lagerfönstret: Kopia på bakgrunden 

Lägg på Gaussian Blur. 

Lagerfönstret: Kopia på det nya lagret. 

Släck det översta lagret och ställ dig i det mellersta. 

Blandläge: Darken Mörkare. 

Tänd det översta och Blandläge: Lighten Ljusare. 

Balansera med opacitetsreglarna för lagom mycket av varje. 

Bearbeta vidare 
Pröva med Blandläge: Multiply och Screen istället Multiplicera och Raster. 

Lägg en kopia på bakgrundslagret överst eller… 

Lägg de båda effektlagren i en grupp. 

Lägg mask på gruppen och/eller tona gruppen med opacitet. 
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Cookie-Light 
Speltid: 3.01 

Genom att skapa ett nästan slumpvis ljusmönster över ett porträtt skapas en 
klassisk 40-talseffekt. 

Mörka ner 
Lagerfönstret: Justeringslager>Curves Kurvor 

Dra den översta punkten rätt nedåt 

Skapa ljushålen 
Välj svart pensel 

Ändra Flow till 10% Flöde 

Måla i bilden 

Variera 

Blandläge: Multiply Multiplicera 

 

Moderskeppet.se: Från färg till svartvitt 

- 72 -  

Spotlight 1 
Speltid: 10.41 

Skapa en ljuseffekt som simulerar lampbelysning på motivet. Oftast mest 
efterfrågat för porträtt. 

Effekten 
Skapa ett nytt tomt lager 

Välj Gradient tool Övertoning 

Dra en övertoning från vitt till svart 

Blandläge: Soft Light Mjukt Ljus 

Variera 
Ändra blandningsläget till Overlay Täcka Över 

Begränsa med en mask 
Skapa ett justeringslager av levels mellan de båda lagren, OK 

Måla i lagermasken med svart pensel 

Håll ner “Alt” och klicka mellan justeringslagret och Ljuslagret 
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Spotlight 2 
Speltid: 5.02 

Ett annorlunda sätt att skapa sina spotlighteffekter är att använda 
Render>Lighting. 

Grunder 
Filter>Render>Lighting Filter>Rendera>Ljuseffekter 

Välj Lighttype Omni 

Sätt Intensity 

Flytta runt ljuskäglan, OK 

Mer ickedestruktivt 
Lagerfönstret: Nytt lager 

Edit>Fill med 50% grey Redigera>Fyll 

Blandläge: Soft Light Mjukt Ljus 

Återskapa filtereffekten 

  
 

Moderskeppet.se: Från färg till svartvitt 

- 74 -  

Highkey och lowkey 
Speltid: 12.01 

Highkey ger ett ljust foto och lowkey ger ett mörkt. Vad det handlar om är att 
i Photoshop efterapa en effekt som normalt sett skapas med belysning vid 
fototillfället. OBS: Många steg, avancerad 

Highkey, steg 1 
Titta bland kanalerna för att hitta den ljusaste. 

Image>Adjustments>Channel mixer Bild>Justeringar>Blanda kanaler. 

Gör en ljus svartvit konvertering. 

Highkey, steg 2 
Lagerfönstret: Kopia på lagret 

Blandläge: Screen Raster 

Lagerfönstret: Lagermask 

Slå samman lagren med Layer>Flatten image Lager>Lägg samman lager 

Highkey, steg 3 
Lagerfönstret: Kopia på det nya lagret 

Lägg på Filter>Distort>Diffuse glow Filter>Förvrängning>Diffus Glöd 

Lagerfönstret: Lagermask  

Maska enligt videons instruktioner 

Blandläge: Multiply Multplicera 
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Lowkey, steg 1 
Lagerfönstret: Justeringslager>Curves Kurvor 

Mörka ner genom att dra nedre punkten inåt och övre punkten nedåt, OK 

Lowkey, steg 2 
Lagerfönstret: Justeringslager>Curves Kurvor 

Mörka ner genom att dra övre punkten rätt nedåt, OK 

Blandläge: Multiply Multplicera 

Ctrl+I för att invertera 

Maska enligt videons instruktioner 

Lowkey, steg 3 
Lagerfönstret: Justeringslager>Curves Kurvor 

Ändra inget, OK 

Blandläge: Multiply Multplicera 

Ctrl+I för att invertera 

Maska enligt videons instruktioner 

 

Lowkey, steg 4 
Slå samman lagren med Layer>Flatten image Lager>Lägg samman lager 

Välj Dodge Tool Skuggaverktyget 

Sätt till Range: Highlights Område Högdagrar  

Efterbelys efter videons instruktioner 

(se videon: Skugga och efterbelys – grunder) 
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Hård kontrast 
Speltid: 5.04 

Genom att använda skärpningsverktygen kan du skapa hårdare kontraster i 
fotot. 

Med unsharp mask 
Filter>Sharpen>Unsharp mask Filter>Skärpa>Oskarp mask 

Bred Radius, over 20 

Amount mellan 10-60%, OK 

Med Highpass 
Lagerfönstret: Kopia 

Filter>Other>High pass Filter>Andra>Högpass 

Sätt en radie mellan 10-70, tryck OK. 

Blandläge: Hard Light Hårt Ljus 

Tona med opacitet 
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Greg Gormans konvertering 
Speltid: 9.26 

Baserat på fotografen Greg Gormans metod. En längre process som bygger på 
Labmetoden och som skapar foton med hög kontrast. Se Lankar>Uppdateringar 
för en länk till Gregs webbplats 

Konvertera till Svartvitt 
Skapa en labkonvertering, Se videon: Svartvitt>Snabba konverteringar 

Håll ner ”Ctrl” och klicka på RGB-kanalen i kanalfönstret 

Select>Inverse Markera>Omvänd 

Lagerfönstret: Justeringslager>Solid Color Solid Färg 

Välj svart färg 

Blandläge: Multiply Multiplicera 

Öka kontrasten 
”Ctrl+Shift+Alt+E” för att lägga ihop alla lager i ett nytt lager ovanpå 

Blandläge: Overlay Täcka Över 

Tona med opacitet 

Gör lokal kontrast 
Filter>Other>High pass Filter>Andra>Högpass 

Sätt en radie mellan 10-70, OK. 

Tona med opacitet 

Tona bort kontrasten i svart och vitt 
Lagerfönstret: Lagerstilar>Blendning options Inställningar för blandningsläget 

Dra in reglagen under Blend if Blanda om 

Håll ner Alt och dra för att separera dem lite 
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Fejkat infrarött 
Speltid: 4.40 

Infrarött foto handlar om att fånga det infraröda ljuset istället för det vanliga. 
När man fejkar det i Photoshop ger man max ljus till gröna växter och minst 
till blå himlar. 

Förstärk färgerna 
Lagerfönstret: Justeringslager>Hue/Saturation Nyans/Mättnad 

Välj de gröna färgerna 

Flytta den så att de blir klart gröna 

Gör samma sak med blå, OK 

Gör en svartvit konvertering 
Lagerfönstret: Justeringslager>Channel Mixer Blanda Kanaler 

Kryssa i Monochrome 

-50% på röd 

+200% på grön 

-50% på blå, OK 

En glöd 
”Ctrl+Shift+Alt+E” för att lägga ihop alla lager i ett nytt lager ovanpå 

Filter>Distort>Diffuse Glow Filter>Förvrängning>Diffus glöd 
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Lithprintning 
Speltid: 5.30 

En konstnärlig toningseffekt som grynar till bilden. Försöker efterhärma de 
resultat som kan skapas med lithpapper i mörkrum. 

Den ljusa delen 
Gör en kopia på lagret 

Image>Adjustments>Curves Bild>Justeringar>Kurvor 

Dra den nedre punkten rätt upp till hälften på kurvan, OK 

Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/Mättnad 

Kryssa i färga och tona i brunt, OK 

Den mörka delen ljus 
Släck det övre lagret och ställ dig i det nedre 

Image>Adjustments>Curves Bild>Justeringar>Kurvor 

Dra den övre punkten rätt in till hälften på kurvan, OK 

Den mörka delen korn 
Filter>Texture>Grain Filter>Texurer>Korn 

Image>Adjustments>Desaturate Bild>Justeringar>Tunna ut 

Filter>Noise>Despeckle Filter>Brus>Klumpa ihop 

Filter>Sharpen>Unsharp mask Filter>Oskärpa>Oskarp mask 

Smält ihop 
Tänd det övre lagret  

Blandläge: Multiply 
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Solarisering 
Speltid: 3.38 

En udda effekt som kan skapas i mörkrummet och efterhärmas med Photoshop. 
Det ser ut som om fotot är inverterat men ändå inte. 
 

Lagerfönstret: Justeringslager>Curves Kurvor 

Kurva enligt film, OK 

Lagerfönstret: Justeringslager>Color Balance Färgbalans 

Mer Cyan och blå i skuggor, OK 
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En detalj i färg 
Speltid: 6.49 

Att lämna en detalj i färg medan resten av fotot är svartvitt är en vanligt 
efterfrågad effekt. Jag visar flera olika varianter 

Variant: Kopia 
Skapa konverteringen i kopia på bakgrunden 

Eraser tool Suddgummi 

Variant: Mask 
Skapa konverteringen i kopia på bakgrunden 

Lagerfönstret: Lagermask 

Måla med svart och vit färg i masken 

Variant: Mask på justeringslager 
Lagerfönstret: Justeringslager>Gradient Map Övertoningskarta 

Måla med svart och vit färg i masken 
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En detalj i färg 2 
Speltid: 8.41 

Med full kontroll över masken går det att skapa annorlunda från färg till 
svartvitt-effekter. 

Grunden 
Lagerfönstret: Grupp för att skapa en ny grupp 

Dra båda justeringslagren till den nya Gruppen 

Ställ dig i gruppen 

Lagerfönstret: Lagermask 

Mer om masker 
Använd spännande penslar 

Använd gradients 

Gör alla färger utan en svartvit 

Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/mättnad 

Dra ner Saturation för alla färger utom en Mättnad 
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Mitt i mellan färg och svartvitt 
Speltid: 7.12 

Mellan Färg och svartvitt finns ett gränsland i vilket man kan experimentera. 
Bilder som berövas delar av sin färg får en cool kyla och kombinationer kan ge 
fräcka kontrastrika resultat. 

Variant: Häften färg 
Image>Adjustments>Hue/Saturation Bild>Justeringar>Nyans/mättnad 

Dra ner Saturation till -70 Mättnad 

Variant: Tona en kopia 
Lagerfönstret: Kopia 

Valfri konvertering på kopian 

Tona ihop med opacitet 

Variant: Tona ett justeringslager  
Lagerfönstret: Justeringslager>Gradient Map Övertoningskarta 

Variant: Coolt justeringslager  
Lagerfönstret: Justeringslager>Gradient Map Övertoningskarta 

Blandläge: Overlay Täcka över 

 

(Foto av Fredrik Holm och Jenny Haglind) 
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Antik färgning 
Speltid: 4.52 

En effekt mitt i gränslandet mellan färg och svartvitt där färgen förs in i den 
svartvita bilden igen. 

Steg 1 
Lagerfönstret: Justeringslager>Gradient Map Övertoningskarta 

Lagerfönstret: Kopia 

Flytta det överst 

Blandläge: Soft Light Mjukt Ljus 

Steg2 
Filter>Blur>Gaussian Blur Filter>Oskärpa>Gaussisk oskärpa 

Lagerfönstret: Lagerstilar>Blending options 

Använd Blend if 

Alternativ 
Gör en kopia på översta lagret 

Blandläge: Color Färg 
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Fejkad handkolorering 
Speltid: 7.12 

När du vill efterhärma klassisk handkolorering snabbt så kan du bara måla i 
masken. 

Gör svartvitt 
Valfri svartvit konvertering med justeringslager 

Måla i masken 
Välj pensel 

Låg Opacitet och Flow Flöde 

Måla med svart färg 

Alternativ – Bearbeta lagermasken 
Stå i masken 

Image>Adjustments>Levels Bild>Justeringar>Nivåer 
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Grunder i handkolorering 
Speltid: 8.41 

Snabba handkoloreringar av svartvita bilder passar för att återskapa känslan av 
ett handkolorerat foto från mitten av förra seklet. Vanligt på vykort, 
samlarbilder och filmisar.  

Första lagret 
Lagerfönstret: Nytt 

Blandläge: Color Färg 

Välj en ansiktsfärg 

Måla över ansiktet 

Resten 
Skapa nya lager för varje färg 
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Vidare i handkolorering 
Speltid: 11.45 

Med justeringslager och masker istället för färg direkt i lager har du ökad 
kontroll. Både före och efter du har lagt på färgen. 

Första färgen 
Gör svartvitt konvertering 

Lagerfönstret: Justeringslager>Solid Color Solid Färg 

Välj en blå färg 

Blandläge: Color Färg 

Tryck ”Ctrl+I” för att invertera masken 

Måla med vit pensel i lagermasken 

Andra färgen 
Upprepa med resen av färgerna 

Variera 
Tona med opacitet 

Ändra justeringslagrets färg 
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Extra Plugins 
Speltid: 9.57 

Länkar till alla pluginer hittar du på Videomenyn:Lankar>Update 
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Outro 
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Exempel 1 

Exempel 2 

Exempel 3 
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Photoshop CS3 
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Nya Black and White 
Speltid: 11.45 

Ett helt nytt verktyg bara för svartvita konverteringar gör sitt intåg i CS3. Det 
är smart på många sätt och kan du Channel Mixer så kan du det här. 
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Black and White har begränsningar 
Speltid: 11.45 

Black and White är inte det universella verktyget. Det har faktiskt lite 
begränsningar som jag tittar på här. 
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Black and White som justeringslager 
Speltid: 11.45 

Black and White finns även i lagerfönstret som ett justeringslager. Och 
tekniker som hjälpte oss med Channel Mixer hjälper oss även här. 
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Maskade knep med B & W 
Speltid: 11.45 

Ett äldre exempel får visa upp en styrka i Black and White – Möjligheten att 
stapla flera på varandra och sedan maska för att begränsa arean de påverkar. 
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Camera RAW 4: Svartvitt 
Speltid: 11.45 

Åtta nya reglage hjälper dig att skapa snygga och balanserade svartvita 
konverteringar direkt i Camera RAW. 
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Camera RAW 4: Kurvor 
Speltid: 11.45 

Kurvverktyget i Camera RAW 4 är lite annorlunda men helt anpassat för 
fotografers behov. Smart och smidigt. 
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Camera RAW 4: Split toning 
Speltid: 11.45 

I Camera RAW går det numera att både tona fotot och split tona det med stor 
kontroll. 
 


