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Om texthäftet  

Vi har två tankar med det här häftet:  

• Kom-ihåg och anteckningsstöd  

• Svenska översättningar  

Det ska alltså hjälpa dig att minnas vad som 

gjorts i de olika övningarna. Så du inte behöver 

spola riktigt så mycket fram och tillbaka. Med 

lite stödtexter blir allt mycket lättare. Vi har 

lämnat materialet rätt så luftigt så att du själv 

kan fylla på med små stödanteckningar efter 

behov. 

Häftet är dock inte färdiga skriftliga guider, det 

märker du direkt. Så materialet fungerar inte 

särskilt bra för sig.  

Lycka till med ditt Photoshoppande! 
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Viktigt för dig 
som har en 
tidigare version 
än CS4 
Kursen är inspelad i Photoshop CS4, även om de 

flesta tekniker fungerar även i äldre 

Photoshopversioner. 

Om du inte hittar ett verktyg, filter eller 

funktion så beror det förmodligen på att du har 

en för gammal version. 

De nyheter i CS4 som är mest synliga i den här 

kursen är de nya panelerna för justeringar och 

masker. Det handlar mest om gränssnitt, i 

grunden finns samma funktioner i CS3. 

Har du CS3 klarar du dig alltså utmärkt eftersom 

du då har alla funktioner som används i kursen. 

Men det finns ett litet undantag som används 

väldigt ofta, nämligen Feather (ludd) i 

maskpanelen. 

Feather (ludd) används upprepade gånger för att 

mjuka upp konturerna i en lagermask.  

Så mjukar du upp masken i tidigare 
versioner: 

• Varje gång Feather i maskpanelen 

används i övningarna ser du till att 

lagermasken är markerad och går till 

Filter > Blur > Gaussian Blur (filter > 

oskärpa > gaussisk oskärpa) istället. 

• Dra i reglaget för att mjuka upp masken. 

Nackdelen med den här metoden är att det inte 

blir lika odestruktivt. Du kan inte på ett enkelt 

sätt gå tillbaka och ändra mjukheten vid ett 

senare tillfälle. 

Det går också att i viss mån använda feather-

reglaget under Refine Edge (förfina kant) men de 

övriga inställningarna förstör ofta resultatet. 
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Information om 
övningsbilder 
Kursens övningsbilder är medskickade på DVDn. 

De är för din personliga övning och får inte 

användas för andra ändamål. 

I vissa fall är inte upplösningen densamma som 

den som användes i filmerna. Det gör att vissa 

inställningar som är upplösningsberoende blir 

annorlunda om du exakt vill efterhärma det som 

görs i övningarna. 

I de fall upplösning skiljer sig så är den 

medskickade bilden mindre. Detta för att skydda 

fotografens verk. Ibland behöver du alltså ta i 

lite mindre med olika filter och inställningar än 

vad som görs i filmerna. 

Det kan tyckas irriterande, men är också nyttigt 

eftersom den här kursen vill lära ut 

grundtekniker där du själv ska lära dig att känna 

av hur mycket som krävs i olika sammanhang. 

Titta alltså mer på vad som händer med bilden i 

filmerna och mindre på den exakta inställningen 

som görs. En gaussisk oskärpa med radie 4 kan 

vara detsamma som en gaussisk oskärpa radie 3 

när du använder den medskickade övningsbilden. 
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Kortkommandon 
I kursen används en del kortkommandon för att 

snabba upp vissa processer. Här får du dem 

samlade och samtidigt information om hur 

samma sak kan åstadkommas med 

menykommandon om du föredrar det. 

”Ctrl+I” 

• Inverterar. Används framförallt för att få 

svarta lagermasker. Finns också under 

Image > Adjustments > Invert (bild > 

justeringar > invertera) 

”Ctrl+J” 

• Lägger innehållet i en markering på ett 

eget lager. Är detsamma som at kopiera 

och klistra in, dvs Edit > Copy (redigera > 

kopiera) följt av Edit > Paste (redigera > 

klistra in) 

”Ctrl+T” 

• Hoppar in i Free Transform (omforma 

fritt). Kan också nås via Edit > Free 

Transform (redigera > omforma fritt) 
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För dig med 
Macintosh   
Kursen är inspelad på en Macintosh-dator, men 

Photoshop som program fungerar i princip 

identiskt i Mac OS och Windows.  

I kursen anges däremot kortkommandon och 

liknande som de fungerar på en PC. Men 

skillnaderna är små och det är lätt att översätta 

allting till Mac. 

Så skiljer sig Mac och PC 

Modifieringsknapparna, Ctrl och Alt, är 

annorlunda.  

Ctrl = Äpplet  

Med håll ner “Control” så menas “Ctrl” på ett 

Windowstangentbord. På Mac finns en visserligen 

en Ctrl-knapp men det är inte den som menas.  

Motsvarande knapp är istället Apple-tangenten, 

kringlan. Kallas ibland Command eller Cmd.  

Alt = Option eller Alt  

Med håll ner “Alt” så menas “Alt” på ett 

Windowstangentbord. På Mac är det 

Optiontangenten. På nyare Mac-datorer är den 

numera märkt ”Alt”. 

Högerklicka finns inte  

Många menyer kommer man åt med ett 

“högerklick”. Förslagsvis med en mus med två 

knappar. Har du en Macintosh-mus med bara en 

knapp så finns lite alternativ:   

• Håll ner “Ctrl” och musklicka.  

• Håll ner musknappen extra länge  

• Köp en ny mus med två knappar 
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Introduktion 
Välkommen till den här kursen i 

skönhetsretuschering! Framför dig har du flera 

timmar med video där du får lära dig alla 

möjliga tekniker. 

 

00. Mål och upplägg 

I kursen får du lära dig grundtekniker som gör 

att du klarar av alla situationer. 

Målet med kursen är att ge dig en verktygslåda 

full av flexibla grundtekniker. På så sätt blir du 

bättre rustad för att jobba med dina egna bilder. 

I övningarna utförs enstaka åtgärder på varje 

bild. I praktiken kombinerar du förstås många 

olika delar för att få ett kraftfullt slutresultat. 

Vad som passar för just din bild är en avvägning 

du gör på egen hand. 

01. Vad är 
skönhetsretuschering? 

Olika bilder kräver olika åtgärder. Hur långt du 

vill gå bestämmer du helt själv. 

Begreppet skönhetsretuschering rymmer väldigt 

mycket – allt ifrån försiktig uppsnyggning av 

släktporträtt till långtgående glamourretusch. 

Det går inte riktigt att prata om rätt och fel när 

det gäller olika åtgärder. Hur långt du ska gå kan 

du bara avgöra själv. 

Fokus i kursen kommer hela tiden att ligga på 

flexibla tekniker. På så sätt kan du använda 

samma grundmetod, oavsett hur försiktig eller 

extrem retusch du eftersträvar. 

Vissa bildbehandlingsåtgärder som man ofta 

använder på porträttbilder faller utanför kursen. 

Det inkluderar till exempel råjusteringar, 

övergripande färgkorrigeringar och skärpa. 
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Grundläggande 
funktioner 
Det finns grundläggande Photoshopfunktioner 

som hela tiden återkommer när man 

skönhetsretuscherar. Det här avsnittet tar upp 

och förklarar de grundbegrepp du bör känna till 

för att kunna följa med i kursens övningar. 

 

02. Om justeringslager 

Justeringslager ger en flexibilitet som du inte 

kan klara dig utan. 

Istället för att utföra justeringar direkt på bilden 

bör du så fort det är möjligt välja ett 

justeringslager istället. Det ger dig mer 

flexibilitet eftersom du när som helst kan gå 

tillbaka och ändra inställningarna. Dessutom kan 

du använda opacitet, blandningslägen och 

lagermask för att hitta rätt avvägning för olika 

effekter. 

Justeringslager skapar du via Layer > New 

Adjustment Layer (lager > nytt justeringslager) 

eller från justeringspanelen som kom i Photoshop 

CS4. Det går också att använda knappen som ser 

ut som en halvmåne längst ned i lagerpanelen. 

Från och med version CS4 sker justeringslagrens 

inställningar från justeringspanelen i högerkant. I 

tidigare Photoshop-versioner får du upp en ruta 

mitt på skärmen. 

03. Om kurvor 

Kurvor är inte alls så svårt som det låter. 

Curves (kurvor) är ett sätt att jobba med ljus och 

kontrast. Det är också möjligt att justera färg. 

Kurvfönstret visar ingående och utgående toner. 

Genom att dra ett tänkt streck från skalan i 

nederkant, upp till kurvan och sedan ut till 

skalan i vänsterkant ser du hur en viss ton 

kommer att förändras. 

I den här kursen används kurvor i första hand för 

att ljusa upp eller mörka ned bilder. Det 

åstadkommer du genom att dra kurvan snett 

uppåt vänster (ljusa upp) eller snett nedåt höger 

(mörka ned). Vi kommer inte att behöva göra 

någon komplicerad kurvform. 
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04. Om lagermasker 

Med lagermasker begränsar du lätt din effekt till 

de rätta områdena. 

En lagermask är en svartvit bild som anger hur 

mycket av en effekt eller ett lager som ska 

”släppas igenom”. 

• Svart färg döljer 

• Vit färg släpper igenom 

• Grånyanser släpper delvis igenom 

När du skapar ett justeringslager får du en 

tillhörande lagermask på köpet. Annars kan du 

lägga till en manuellt via knappen Add Layer 

Mask (lägg till lagermask) längst ned i 

lagerpanelen. 

I kursen inverterar vi ofta lagermasken för att få 

den helt svart och på så sätt dölja allting. Sedan 

målar vi fram effekten i de rätta partierna med 

en vit pensel. 

I CS4s maskpanel kom ett nytt reglage Feather 

(ludd) för att mjuka konturerna i en lagermask. I 

äldre versioner används istället Filter > Blur > 

Gaussian Blur (filter > oskärpa > gaussisk oskärpa) 

direkt på masken.  

Läs mer under avsnittet ”Viktigt för dig som har 

en tidigare Photoshopversion än CS4” ovan. 

 

05. Om blandningslägen 

Blandningsläget avgör hur saker och ting ska 

blandas i Photoshop. 

Blandningsläget avgör hur ett lager eller en 

justering ska samverka med det som finns under. 

Blandningslägen finns både kopplade till lager, 

justeringslager och vissa verktyg. 

Det viktigaste blandningsläget för en 

skönhetsretuschör är Soft Light (mjukt ljus) 
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06. Om opacitet 

Opacitet finns på flera ställen och hjälper dig 

att tona ned effekter lagom mycket. 

Opacitet är ett oerhört viktigt koncept för 

skönhetsretuschören. Väldigt ofta behöver 

effekter tonas ned och det gör vi genom att 

sänka opaciteten för det aktuella lagret eller 

justeringslagret. 

Det finns också möjlighet att välja opacitet för 

olika verktyg. Det använder vi också väldigt ofta 

för att kunna bygga upp effekter stegvis.  
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Grundläggande 
verktyg 
Vissa verktyg är väldigt grundläggande när man 

skönhetsretuscherar. I det här avsnittet görs en 

grundlig genomgång av vart och ett av dem. 

 

07. Om Klonstämpeln 

Klonstämpeln kopierar pixlar från en plats till en 

annan. 

Clone Stamp (klonstämpeln) är det enklaste 

lagningsverktyget. 

För att ta ett avtryck: Håll ner ”Alt” och klicka i 

bilden. 

Använd en mjuk pensel för att undvika skarvar. 

Klonstämpeln är ofta det bästa verktyget när 

man ska laga i konturrika områden. Men det kan 

vara svårt att matcha ljus och färg när man 

klonar. Ofta är något av de andra 

lagningsverktygen ett bättre alternativ.  

Genom att välja Sample All Layers (använd alla 

lager) är det möjligt att klona till ett tomt lager 

vilket nästan alltid är att föredra. 

08. Om Healing brush 

Healing brush är smartare än klonstämpeln. 

Photoshop hjälper dig att dölja alla skarvar. 

Healing brush (lagningspenseln) fungerar precis 

som klonstämpeln. Skillnaden är att Photoshop 

försöker se till att lagningen matchar bättre.  

För att ta ett avtryck: Håll ner ”Alt” och klicka i 

bilden. 

När man använder healing brush behöver man 

bara ta hänsyn till textur. Ljus och färg löser sig 

oftast automatiskt. 

När man jobbar med healing brush är en hård 

pensel att föredra eftersom Photoshop själv 

tänker ut hur lagningen ska smälta in. 

Healing brush får problem i närheten av 

kontrastrika konturer. 

Genom att välja Sample All Layers (använd alla 

lager) är det möjligt att laga till ett tomt lager 

vilket nästan alltid är att föredra. 
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09. Om Spot healing brush 

Med spot healing brush lämnar du över allt ansvar 

till Photoshop. 

Spot Healing Brush (punktlagningsverktyget) är en 

förenkling av Healing Brush (lagningspenseln). Här 

behöver man inte ens ta något avtryck. Tryck 

bara på det som ska avlägsnas så sköter 

Photoshop resten. 

Spot healing brush fungerar bäst för att ta bort 

mindre brister i stora områden som i övrigt är 

relativt oförstörda. 

När man jobbar med Spot healing brush är hårda 

penslar att föredra. 

Ibland gissar Photoshop fel. Då får man använda 

något annat lagningsverktyg. 

Spot healing brush får problem i närheten av 

kontrastrika konturer. 

Genom att välja Sample All Layers (använd alla 

lager) är det möjligt att laga till ett tomt lager 

vilket nästan alltid är att föredra. 

10. Om Patch tool 

Patch tool jobbar med markeringar och ger dig 

bra överblick. 

Patch Tool (laga-verktyget) använder markeringar 

istället för penslar. 

I alternativfältet kan man välja mellan Source 

(källa) och Destination (mål). 

Source 

• Gör en markering kring det som ska 

avlägsnas, klick-dra ut markeringen till 

ett felfritt område och släpp. 

Destination 

• Gör en markering kring ett felfritt 

område, klick dra ut markeringen över 

det som ska avlägsnas och släpp. 

Patch tool kan vara väldigt praktiskt för att ta 

bort större element och brister.  

Det är inte möjligt att laga till ett tomt lager 

vilket är en brist hos verktyget. 
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Hud 
Hudretusch är kanske det viktigaste området 

inom skönhetsretuscheringen. Här läggs grunden 

för alla andra åtgärder. Mycket av arbetet 

består av att städa upp och tona ned saker. 

Därutöver finns en del specialeffekter att ta till. 

11. Städa upp 1 

Med spot healing brush avlägsnar du snabbt och 

enkelt utslag och andra skönhetsfläckar. 

Utöver skönhetsfläckar kan den här tekniken 

användas för att åtgärda andra brister som damm 

i kameran. 

• Skapa ett nytt tomt lager 

• Välj Spot Healing Brush 

(punktlagningspenseln) 

• Se till att rutan Sample All Layers 

(använd alla lager) är ikryssad i 

alternativfältet 

• Gå över bilden och dutta bort alla 

småbrister 

• Använd Healing Brush (lagningspenseln) i 

de fall Spot Healing Brush 

(punktlagningspenseln) misslyckas 

 

12. Städa upp 2 

Använd patch-verktyget när du vill avlägsna 

stora saker. Finputsa skarvarna med healing 

brush. 

Nackdelen med Patch Tool (laga-verktyget) är att 

det inte går att laga till ett eget lager. Det gör 

den mindre flexibel än de andra 

lagningsverktygen. 

• Gör en lagerkopia av bilden 

• Välj Patch Tool (laga-verktyget) och se till 

att Source (källa) är ikryssat i 

alternativfältet 

• Gör en markering kring det som ska 

avlägsnas 

• Klicka och dra ut markeringen till ett 

område som inte innehåller några brister 

och släpp 

• Välj Select > Deselect (markera > 

avmarkera) 

• Städa upp eventuella skarvar med 

Healing Brush (lagningspenseln) 
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13. Städa upp 3 

Genom att vara lite finurlig med 

lagningsverktygen kan du slippa onödigt jobb. 

Här används exakt samma teknik som i 

föregående övning.  

Finessen med den här övningen är att 

markeringen som görs verkligen ser till att bara 

inkludera det som ska avlägsnas. Genom att 

minimera inblandningen av andra element 

undviks många problem som annars kan uppstå. 

14. Städa upp 4 

Klonstämpeln är din bäste vän när de andra 

lagningsverktygen misslyckas. 

I områden rika på konturer får lagningsverktygen 

problem. För att avlägsna saker i sådana partier 

är klonstämpeln ofta det bästa alternativet. Men 

om det finns tillräckligt mycket ”rena” partier 

kan det vara ännu enklare att klippa och klistra. 

• Gör en grov markering av ett område 

utan brister 

• Tryck ”Ctrl+J” för att få markeringens 

innehåll på ett eget lager 

• Flytta biten tills den täcker det som ska 

avlägsnas 

• Lägg till en lagermask och avlägsna 

överflödiga områden med en svart 

pensel. Anpassa penselns hårdhet efter 

konturens karaktär 

• Välj sedan en väldigt mjuk, svart pensel 

för att avlägsna eventuella skarvar 

• Använd Healing Brush (lagningspenseln) 

för att fixa till skarvarna ytterligare 
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15. Ögonpåsar 

När du avlägsnar påsar under ögonen med 

healing brush gäller det att inte ta i för mycket. 

Om påsarna tas bort helt och hållet försvinner 

realismen och formen under ögat. Återhållsamhet 

är ett nyckelord. 

• Skapa ett nytt tomt lager 

• Välj Healing Brush (lagningspenseln). Se 

till att Sample All Layers (använd alla 

lager) är ikryssat i alternativfältet 

• Använd en ganska stor och hyfsat hård 

pensel för att laga bort ögonpåsarna 

• Finjustera för att avlägsna alla skarvar 

• Sänk lageropaciteten till 40-70% för att få 

fram lite av den ursprungliga strukturen 

16. Rynkor 

Rynkor är ofta en del av ansiktets karaktär. 

Därför vill du i regel bara göra en försiktig 

nedtoning. 

Det går också att använda Healing Brush 

(lagningspenseln) för att avlägsna rynkor. Det kan 

dock vara svårt att hitta ”rena” områden i 

tillräcklig utsträckning. 

• Skapa ett nytt tomt lager 

• Välj Clone Stamp (klonstämpeln) och 

kryssa ur Aligned (justera) i 

alternativfältet 

• Sänk klonstämpelns opacitet till 10-30% 

• Klona från ett ”rent” område och täck 

över rynkorna som ska tonas ned 

• Tona ev. ned hela effekten genom att 

sänka lageropaciteten 

• Byt blandningsläge till Lighten (ljusare) 

för att släppa fram originalets högdagrar 
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17. Reflexer 

Reflexer i huden kan du enkelt tona ned med ett 

hudfärgat lager. 

Ett bra sätt att avlägsna reflexer är att manuellt 

klona med låg opacitet. Den här tekniken tar 

istället hand om alla reflexer på en gång. 

• Skapa ett nytt tomt lager 

• Välj pipetten och ställ in 5*5 average 

(5*5 medel) i alternativfältet. Plocka 

sedan upp en representativ hudton i 

bilden 

• Välj Edit > Fill (redigera > fyll). Välj 

Foreground Color (förgrundsfärg) i 

rullistan 

• Kryssa bort synligheten för lagret 

• Välj Select > Color Range (markera > 

färgområde). Använd pipetten för att 

plocka upp reflexernas färg. Använd 

Fuzziness (överstrålning) för att få med 

alla reflexer, men helst inget annat 

• Kryssa på synligheten för hudtonslagret 

och lägg till en lagermask 

• Måla med svart pensel för att ta bort 

områden som inte ska påverkas 

• Mjuka upp masken med Feather (ludd) i 

maskpanelen för att få allting att flyta 

ihop på ett bra sätt 

• Om ton inte stämmer: Välj en svart 

pensel med opacitet 5-15%. Måla bort lite 

av hudtonen med upprepade drag tills 

det ser bättre ut 

18. Flammighet 

Genom att vara lite systematisk kan du med god 

kontroll jämna ut hudtoner med hjälp av kurvor. 

Identifiera först området som ska justeras och 

alltså avviker från den rätta hudtonen 

• Välj Select > Color Range (markera > 

färgområde). Använd pipetten för att 

plocka upp den felaktiga hudtonen. 

Justera sedan Fuzziness (överstrålning) 

för att få med hela området som behöver 

justeras 

• Skapa ett justeringslager för kurvor som 

därmed automatiskt får markeringen som 

lagermask 

• Välj Color Sampler Tool (färgprov) och 

ställ in 5*5 average (5*5 medel) i 

alternativfältet 

• Sätt ut två färgprov i bilden – en i ett 

område med korrekt hudton och en i 

området med avvikande hudton 

• Titta i info-fönstret och identifiera den 

kanal där RGB-värdet avviker mest 

• Håll ner ”Ctrl”. Gå ut i bilden och klicka 

på området med avvikande hudton för att 

sätta en punkt på kurvan 

• Använd piltangenterna och tryck upp 

eller ned tills RGB-värdena stämmer så 

bra överens som möjligt 

• Upprepa om nödvändigt för fler 

färgkanaler tills färgerna 

överensstämmer 

• Mjuka upp kurvlagrets mask med Feather 

(ludd) i maskpanelen  
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19. Hudutjämning 1 

Filtret för ytoskärpa ger dig en perfekt 

utgångspunkt för att måla fram lagom mycket 

hudutjämning. 

Hudutjämning kan vara ett svårt kapitel eftersom 

det lätt blir plastigt. En sak som man ska komma 

ihåg är att syftet med att jämna ut huden inte är 

att släta ut alla porer i första hand. Viktigare är 

att åstadkomma jämna hudtoner. Strukturen kan 

sedan återföras med andra tekniker (se övningen 

Hudtextur) 

• Gör en lagerkopia av bilden 

• Välj Filter > Blur > Surface Blur (filter > 

oskärpa > ytoskärpa) 

• Dra i de två reglagen Radius (radie) och 

Threshold (tröskelvärde) för att hitta ett 

läge där huden jämnas ut väldigt kraftigt 

utan att stora konturer också blir mjuka. 

• Lägg till en lagermask och invertera den 

med ”Ctrl+I” 

• Välj en mjuk, vit pensel och ställ ned 

opaciteten till 20-40%. Måla sedan fram 

hudutjämningen i rätt partier. Gå över 

flera gånger pensel för att ta fram ännu 

mer utjämning där det behövs 

• Tona ev. ned hela effekten i slutet 

genom att sänka lageropaciteten 

20. Hudutjämning 2 

När inte ytoskärpa fungerar kan du klona 

upprepade gånger med låg opacitet. 

Den här tekniken används framförallt när 

hudstrukturen är så skarp att andra metoder 

misslyckas. Den är lite mer tidskrävande än 

filterbaserade metoder. 

• Skapa ett nytt tomt lager 

• Välj klonstämpeln och ställ in 0 hårdhet 

och opacitet 20-30%. Se också till att 

Sample All Layers (använd alla lager) är 

ikryssat i alternativfältet 

• Ta ett avtryck, flytta markören något och 

måla fram lite kloning. Upprepa många, 

många gånger tills huden är lagom mjuk. 

Se hela tiden till att hämta avtryck precis 

intill så färg och toner stämmer väl 

överens 

• Tona ev. ned hela effekten i slutändan 

genom att sänka lageropaciteten 
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21. Hudtextur 

Genom att återföra hudtextur blir din 

hudutjämning inte lika plastig. 

Använd den här tekniken för att kompensera för 

de negativa effekterna av hudutjämning. Har 

ingen utjämning gjorts är den här tekniken i regel 

överflödig 

• Gör en lagerkopia av bilden som den såg 

ut innan hudutjämningen utfördes 

• Gå till Filter > Other > High Pass (filter > 

annat > högpass) 

• Ställ in en radie som gör att konturer och 

textur bara anas i den gråa massan 

• Gå till Filter > Noise > Add Noise (filter > 

brus > lägg till brus). Se till att rutan 

Monochromatic (monokrom) är ikryssad. 

Lägg sedan till lagom mycket brus så att 

bilden konturer fortfarande är synliga 

• Använd Filter > Blur > Blur (filter > 

oskärpa > oskärpa) för att ”gröta till” det 

vassa bruset. Upprepa vid behov 

• Sätt lagrets blandningsläge till Overlay 

(täcka över) 

• Lägg till en lagermask och invertera med 

”Ctrl+I” 

• Välj en mjuk, vit pensel och sätt 

opaciteten till 20-40%. Måla sedan fram 

den nya texturen i de rätta områdena 
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Ögon 
Ögonen är ett riktigt smörgåsbord för 

skönhetsretuschören. Eftersom ögonen ofta är 

det blicken fäster på när man studerar ett 

porträtt finns goda möjligheter att åstadkomma 

förbättringar. Med en lyckad ögonretusch har 

man kommit en bra bit på väg. Mer tekniker 

kommer under makeup-avsnittet 

 

22. Ljusa upp ögonvitor 

Ögonvitor kan du ofta ljus upp med ett enkelt 

Screen-lager. 

Man kan ljusa upp ögonvitor på många sätt. Ett 

alternativ till att använda justeringslager är att 

utnyttja blandningsläget Screen (raster). 

• Gör en lagerkopia av bilden 

• Sätt kopians blandningsläge till Screen 

(raster) 

• Lägg till en lagermask och invertera med 

”Ctrl+I” 

• Måla fram uppljusningen med en vit 

pensel och mjuka upp masken med 

Feather (ludd) i maskpanelen 

• Tona ev. ned effekten genom att sänka 

lageropaciteten 

23. Ljusa upp iris 

Att ljusa upp iris med kurvor är ett bra sätt att 

lyfta fram ögonen. 

Oavsett vilken typ av retusch du sysslar med är 

det ofta en bra idé att ljusa upp iris för att lyfta 

fram ögonen. 

• Lägg till ett justeringslager för kurvor 

• Dra kurvan rejält snett uppåt vänster för 

att ljusa upp bilden 

• Invertera kurvlagrets mask med ”Ctrl+I” 

och måla fram uppljusningen i iris med 

en vit pensel 

• Tona eventuellt ned uppljusningen 

genom att justera kurvan eller minska 

lageropaciteten 
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24. Lägg till iriskontur 

Med en mörk kontur kring iris framhäver du 

ögats form. 

Det viktiga i den här tekniken är att ytterkanten 

av konturen blir skarp och innerkanten mjuk. Det 

fixar du med en markering. 

• Lägg till ett justeringslager för kurvor 

• Dra kurvan rejält snett nedåt höger för 

att mörka ned 

• Invertera kurvlagrets mask med ”Ctrl+I” 

• Gör en markering kring iris och måla med 

en stor, mjuk, vit pensel en bit utanför 

markeringen för att måla fram 

nedmörkningen 

• Mjuka eventuellt upp masken med hjälp 

av Feather (ludd) i maskpanelen och tona 

ned med lageropacitet  

25. Öka skärpan i ögonen 

En selektiv högpass-skärpning av ögonen lyfter 

fram strukturen. 

Skärpa på hela bilden ingår inte i kursen, men att 

selektivt skärpa ögonen är en vanlig åtgärd inom 

skönhetsretuschering. Tekniken är främst 

tillämpbar på närbilder av ansikten. Med högpass-

skärpning blir det enklare att tona ned skärpan i 

efterhand. 

• Gör en lagerkopia av bilden 

• Gå till Filter > Other > High Pass (filter > 

annat > högpass) 

• Välj en låg radie för högpassfiltret så att 

ögats struktur nätt och jämt är synlig 

• Byt lagrets blandningsläge till Linear 

Light (linjärt ljus) 

• Begränsa skärpan med en lagermask och 

tona ev. ned effekten med lageropacitet 
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26. Byt ögonfärg 1 

Om betraktningsavståndet är långt kan du 

använda snabbmetoden för att byta ögonfärg. 

Snabbmetoden tar inte hänsyn till ögonens 

mångfald vad gäller färg och ger inte ett särskilt 

realistiskt resultat. Tekniken passar dock bra så 

länge det inte handlar om närbilder. 

• Lägg till ett justeringslager för 

Hue/Saturation (nyans/mättnad) 

• Dra ev. upp Saturation (mättnad) för att 

förstärka befintlig färg 

• Använd Hue (nyans) för att hitta rätt 

färg 

• Begränsa effekten med justeringslagrets 

lagermask 

• Sätt bladningsläget för justeringslagret 

till Color (färg) 

Använd bara rutan Colorize (färga) om det inte 

finns tillräckligt med färg i originalögat. 

27. Byt ögonfärg 2 

Använd selective color om du verkligen vill 

behålla ögats mångfald och påverka olika toner 

var för sig. 

Den här tekniken använder Selective Color 

(selektiv färgändring) som inte är ett särskilt enkelt 

verktyg. Men väldigt kraftfullt när det gäller 

riktigt finlir med färg. 

• Lägg till ett justeringslager för Selective 

Color (selektiv färgändring) 

• Välj ett färgområde som du tror att ögat 

innehåller och skruva på reglagen för att 

påverka ett litet antal nyanser i taget 

• Begränsa effekten med justeringslagrets 

lagermask 

Känner du till komplementfärgerna blir det 

enklare att hitta rätt när du skruvar på reglagen: 

• Cyan – Röd 

• Magenta – Grön 

• Gul – Blå 
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28. Lägg till ögonreflex 

Måla dit en ny reflex om du vill ha lite mer glimt 

i ögonen. 

Den här enkla tekniken bör undvikas om du har 

närbilder eller eftersträvar total realism. 

• Skapa ett nytt tomt lager 

• Välj en oregelbunden pensel, till 

exempel kritpenseln i Photoshops 

grundpenselbibliotek 

• Måla dit den nya reflexen med vit färg 

• Tona ned med lageropacitet 

29. Fixa rödsprängda ögon 

Rödsprängda ögon åtgärdar du lätt med ett 

justeringslager för nyans/mättnad. 

• Lägg till ett justeringslager för 

Hue/Saturation (nyans/mättnad) 

• Byt färgområde till Reds (röda) 

• Dra ned Saturation (mättnad) och upp 

Lightness (ljushet) tills alla synliga 

blodkärl har försvunnit 

• Begränsa effekten med justeringslagrets 

mask. Variera penselns opacitet 

beroende på område när effekten målas 

fram med vit färg 

• Mjuk upp masken med Feather (ludd) i 

maskpanelen 

• Tona ev. ned med hjälp av lageropacitet  
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30. Forma ögonbryn 

Ofta räcker det med att klippa och klistra för att 

forma och plocka ögonbryn. 

Ensamma hårstrån som växer avsides lagar du 

bort med Healing Brush (lagningspenseln). Formen 

fixar du sen genom att klippa och klistra. 

Del 1 

• Skapa ett nytt tomt lager 

• Använd Healing Brush (lagningspenseln) 

för att avlägsna glesa hårstrån 

• Tona ev. ned med lageropacitet 

Del 2 

• Gör en grov markering av ett tomt 

hudparti ovanför ögonbrynet 

• Tryck ”Ctrl+J” för att få markeringens 

innehåll på ett eget lager 

• Flytta ned hudpartiet över ögonbrynet 

och använd en lagermask för att ta fram 

den nya formen. Välj en lagom hård 

pensel 

• Gör likadant under ögonbrynet. Istället 

för att flytta hudbiten kan du välja Edit > 

Transform > Free Transform (redigera > 

omforma > omforma fritt). Håll sedan ner 

”Ctrl” och dra i de enskilda handtagen 

för att täcka över rätt delar av det gamla 

ögonbrynet 

   

31. Fyll på ögonfransar 

Med en specialdesignad pensel kan du snabbt 

fylla på antalet ögonfransar. 

• Skapa ett nytt tomt lager 

• Använd pipetten för att plocka upp 

ögonfransarnas naturliga färg 

• Ställ in en penseldiameter som ungefär 

motsvarar basen på ögonfrans. Välj 

nästan maximal hårdhet 

• Tryck ”F5” för att öppna inställningarna 

för penseldynamik. Gå in under Shape 

Dynamics (formdynamik) och välj Fade 

(tona) i rullistan under rubriken Size 

jitter (storleksdarr). Skriv ett lämpligt 

pixelvärde med vägledning av 

förhandsgranskningen 

• Måla dit de nya ögonfransarna. Variera 

penseldiameter och dynamikinställningar 

efter behov 

• Duplicera lagret om du vill ha mer 

densitet i fransarna 
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Mun 
Munretusch består framförallt av att göra 

leenden vitare. Här ingår också tekniker för att 

korrigera sneda tänder och göra läppar fylligare. 

Mer munretusch återkommer under makeup-

avsnittet. 

 

32. Vitare leende 1 

Har du ont om tid kan du använda snabbmetoden 

för att göra tänderna vitare. 

Att göra tänderna vitare behöver inte handla om 

att frångå verkligheten. Ibland framstår tänder 

extra gula på bild pga felaktig vitbalans och 

olyckliga skuggor. 

• Gör en lagerkopia av bilden 

• Välj verktyget Sponge (svamp) och ställ in 

Desaturate (tunna ut) i alternativfältet 

• Gå snabbt över tänderna med en mjuk 

pensel 

• Välj verktyget Dodge (skugga). Ställ in 

Midtones (mellantoner) och Exposure 

(exponering) 10-20% 

• Gå snabbt över tänderna igen med en 

mjuk pensel 

• Tona ev. ned med lageropacitet 

33. Vitare leende 2 

Med ett justeringslager får du bättre kontroll 

över din digitala tandborstning. 

Den här metoden är mer flexibel och ger lite 

större noggrannhet. Den är därför att föredra när 

det gäller närbilder och liknande. 

• Skapa ett justeringslager för 

Hue/Saturation (nyans/mättnad) 

• Dra ned Saturation (mättnad) och upp 

Lightness (ljushet). Ta i riktigt mycket 

• Sätt justeringslagrets blandningsläge till 

Screen (raster) 

• Invertera justeringslagrets mask med 

”Ctrl+I” och måla fram effekten med en 

vit pensel 

• Mjuka eventuellt upp masken en aning 

med Feather (ludd) i maskpanelen 

• Tona ned effekten med lageropacitet 
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34. Fyll igen en glugg 

Klipp ut och omforma för att fixa gluggar och 

sneda tänder. 

Tänk på att du ofta förändrar den 

avporträtterade personens karaktär rejält när du 

ger dig på den här typen av åtgärder. Använd 

därför med måtta och fråga dig vilken publik din 

bild har. 

• Gör en grov markering kring halva tanden 

som ska förstoras 

• Tryck ”Ctrl+J” för att få markeringens 

innehåll på ett eget lager 

• Flytta tandbiten över gluggen och välj 

Edit > Transform > Free Transform 

(redigera > omforma > omforma fritt). Håll 

sedan ner ”Ctrl” och dra i de enskilda 

handtagen för att få en bra form. Dra 

ned opaciteten tillfälligt för att se bättre 

• Lägg till en lagermask och måla bort 

överflödiga områden med en svart 

pensel. Anpassa penselns hårdhet 

beroende på den aktuella konturens 

karaktär 

 

35. Fylligare läppar 

Fylligare läppar fixar du enkelt genom att jobba 

med ljus och skuggor. 

Det här är en snabb teknik för att ge framförallt 

underläppen lite mer fyllighet. Kombinera med 

teknikerna under avsnittet ”Kropp och Form” när 

du vill jobba med både över- och underläpp. 

Effekten går att åstadkomma med 

justeringslager, men här används ett odestruktivt 

dodge- och burnlager. 

• Välj Layer > New > Layer (lager > nytt > 

lager) 

• Sätt blandningsläget direkt till Overlay 

(täcka över) och kryssa i rutan Fill with 

Overlay-neutral color (fyll med 

neutralfärg) 

• Välj verktyget Burn (efterbelys) och ställ 

in Midtones (mellantoner) och Exposure 

(exponering) 10-20% 

• Måla fram en skuggning under läppen 

med en mjuk pensel 

• Gör samma inställningar för verktyget 

Dodge (skugga) och måla fram en 

uppljusning mitt på läppen 

• Tona ev. ned effekten med lageropacitet 

eller genom att byta blandningsläge till 

Soft Light (mjukt ljus) 
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Hår 
Hår är roligt att arbeta med, men svårt att 

frilägga. Ofta är håret en väldigt stor del av 

personen och något som nästan alltid är 

framträdande. Under det här avsnittet visas hur 

håret kan isoleras från omgivningen. Det är 

tidskrävande och kräver en del övning. Många av 

teknikerna kräver lyckligtvis inte någon 

friläggning. 

 

36. Frilägg hår 

Kanalmaskning är en komplicerad men kraftfull 

metod för att frilägga hår. 

Att kunna frilägga komplicerade element är en 

väldigt bra färdighet. Inom skönhetsretusch 

behövs det framförallt när man arbetar med hår. 

Kom ihåg att det krävs en del övning innan den 

här tekniken sitter.  

• Byt till kanalfliken i lagerpanelen. 

Kopiera den kanal som har störst kontrast 

mellan det som ska friläggas och resten 

• Tryck ”Ctrl+I” för att invertera kanalen 

om nödvändigt 

• Gå till Image > Adjustments > Levels 

(bild > justeringar > nivåer) och dra in det 

svarta och vita reglaget mot mitten för 

att öka kontrasten. Använd det grå 

reglaget för den sista avvägningen 

• Måla med svart och vit pensel för att 

täcka större områden 

• Använd sedan verktyget Burn (efterbelys) 

inställt på Shadows (skuggor) för att 

mörka ner mörkgråa områden i 

komplicerade partier 

• Använd verktyget Dodge (skugga) inställt 

på Highlights (högdagrar) för att ljusa upp 

ljusgråa områden 

• Håll ner ”Ctrl” och klicka på kanalen för 

att skapa en markering 

• Byt tillbaka till RGB-läge och återvänd till 

lagerfliken 
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37. Färga utväxt 1 

Ljusa upp utväxten för att få ett mer enhetligt 

intryck hos blont, färgat hår. 

Den här tekniken gäller ofärgat hår. I exemplet 

är utväxten mörkare än det övriga håret. Om 

fallet är det omvända är det naturligtvis bara att 

mörka ner istället för att ljusa upp med kurvan 

under punkt 2. 

• Skapa ett justeringslager för kurvor 

• Dra kurvan en bra bit snett uppåt vänster 

för att ljusa upp rejält 

• Begränsa effekten med justeringslagrets 

mask. Använd en relativt hård pensel och 

mjuka sedan upp skarvarna med Feather 

(ludd) i maskpanelen 

• Justera lagermasken vid behov och tona 

ned effekten genom att sänka 

lageropaciteten 

38. Färga utväxt 2 

Justera utväxtens färg och ljus i ett enda steg 

med soft light. 

• Skapa ett nytt tomt lager och sätt 

blandningsläget till Soft Light (mjukt ljus) 

• Använd pipetten för att plocka upp rätt 

hårfärg i bilden. Ta en extra ljus om 

utväxten ska ljusas upp och en extra 

mörk om utväxten ska mörkas ned 

• Välj en mjuk pensel med opacitet 20-40% 

och måla över utväxten 

• Använd Filter > Blur > Gaussian Blur 

(filter > oskärpa > gaussisk oskärpa) för att 

få allting att flyta ihop på ett bra sätt 

• Vid behov: Gå till Image > Adjustments > 

Hue/Saturation (bild > justeringar > 

nyans/mättnad) och flytta Hue (nyans) för 

att justera färgen något 

• Tona ev. ned effekten genom att sänka 

lageropaciteten 
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39. Byt hårfärg 

Med en bra friläggning är det busenkelt att 

ändra hårfärg. 

Här behövs en hårmask som till exempel skapas 

med hjälp av friläggningstekniken som förklaras i 

början av det här avsnittet om hår 

• Skapa en markering av håret (till 

exempel med hjälp av kanalmaskning) 

• Gå till Layer > New Fill Layer > Solid 

Color (lager > nytt fyllningslager > enfärgad). 

• Sätt blandningsläget till Soft Light (mjukt 

ljus) 

• Leta reda på en färg som passar 

• Tona ev. ned effekten genom att sänka 

lageropaciteten  

40. Lägg till slingor 

Ett justeringslager för kurvor är ett bra redskap 

när du vill lägga till slingor. 

Här används kurvor för att både förändra ljus och 

färg. 

• Skapa ett justeringslager för kurvor 

• Börja med att dra i huvudkurvan för att 

ljusa upp eller mörka ned beroende på 

önskemål 

• Byt sedan till olika färgkanaler och 

justera kurvorna för att hitta rätt färg 

• Invertera justeringslagrets mask genom 

att trycka ”Ctrl+I” och måla fram 

slingorna med en vit pensel 

• Mjuka om nödvändigt upp konturerna 

med Feather (ludd) i maskpanelen 

• Justera ev. lagermasken och tona ned 

effekten med justeringslagrets opacitet 

• Gå tillbaka till kurvlagret och justera de 

olika kurvorna för att testa andra färger 

Känner du till komplementfärgerna blir det 

enklare att hitta rätt när du drar i de olika 

kurvorna: 

• Röd – Cyan 

• Grön – Magenta 

• Blå – Gul 
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41. Lägg till mer lyster 

Ge håret mer lyster med hjälp av ett 

burn/dodge-lager. 

Här utnyttjas samma grundteknik som användes i 

övningen ”Fylligare läppar” under avsnittet om 

mun. 

• Välj Layer > New > Layer (lager > nytt > 

lager) 

• Sätt blandningsläget direkt till Overlay 

(täcka över) och kryssa i rutan Fill with 

Overlay-neutral color (fyll med 

neutralfärg) 

• Välj verktyget Dodge (skugga) och ställ in 

Midtones (mellantoner) och Exposure 

(exponering) 20-50% 

• Måla fram lystereffekter i håret med en 

mjuk pensel 

42. Avlägsna frissighet 

Klona eller klipp och klistra för att få bort 

hårstrån som sticker ut. 

Frissighet tonar man ofta ned när man 

skönhetsretuscherar. Det kan göras på flera olika 

sätt. Här visas två metoder. Alternativ 1 går fort 

och passar bra om bakgrunden är väldigt neutral. 

Alternativ 2 fungerar nästan alltid. 

Alt 1 

• Gör en grov markering av bakgrunden 

• Tryck ”Ctrl+J” för att få markeringens 

innehåll på ett eget lager 

• Tryck ”Ctrl+T” för att starta Free 

Transform (omforma fritt). Håll ner ”Ctrl” 

och dra i de enskilda handtagen för att 

täcka över frissigheten. Ta i för mycket 

så att även en bit av håret täcks. 

Alt 2 

• Använd klonstämpeln och täck över 

frissigheten. Ta i ordentligt och strunta i 

att även det vanliga håret täcks 

Avsluta både alternativen med följande: 

• Lägg till en lagermask. Välj en lagom 

hård, svart pensel och måla bort 

bakgrunden så att den nya hårkonturen 

kommer fram. Sänk lageropaciteten 

tillfälligt för att se bättre  

Dra inte upp opaciteten helt i slutet. Om 

frissigheten kan anas blir resultatet mer 

realistiskt 
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43. Fyll ut 

Dra ut håret för att täcka över hål och ge ett 

extra välvårdat intryck. 

Det viktigaste när man använder den här 

tekniken är att få till väldigt mjuka konturer så 

att inga skarvar uppstår. 

• Gör en grov markering av ett hårparti 

som inte har några brister 

• Klicka på Refine Edge (förfina kant) i 

alternativfältet och dra upp Feather 

(ludd) för att mjuka upp markeringens 

kanter 

• Tryck ”Ctrl+J” för att få markeringes 

innehåll på ett eget lager 

• Tryck ”Ctrl+T” för att starta Free 

Transform (omforma fritt). Håll ner ”Ctrl” 

och dra i de enskilda handtagen för att 

dra ut håret och täcka ev. brister 

• Lägg till en lagermask och måla bort 

överflödigt hår med en svart, mjuk 

pensel  

44. Tona ned skäggstubb 

Skapa en digital rakapparat för att minska 

mängden skäggstubb. 

Den här tekniken fungerar bäst när skäggstubb 

bara ska tonas ned. Ska allting bort går det bra 

att gå vidare med vanlig lagning när nedtoningen 

väl har skett. 

• Gör en grov markering av ett så stort 

parti som möjligt med ”ren” hud 

• Tryck ”Ctrl+J” för att få markeringens 

innehåll på ett eget lager 

• Tryck ”Ctrl+T” för att starta Free 

Transform (omforma fritt). Ändra storlek 

och position för att täcka skäggstubben 

• Sänk lageropaciteten till 40-70% 

• Lägg till en lagermask och invertera med 

”Ctrl+I”. Måla fram nedtoningen med en 

vit pensel – opacitet 20-40% 

• Sätt blandningsläget till Lighten (ljusare) 

för att inte påverka mer än nödvändigt  
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Makeup 
Makeup i Photoshop liknar mycket makeup i 

verkligheten. Det gäller att få till snygga 

avtoningar och stegvis bygga upp olika effekter. 

Här visas många grundtekniker. Vilken färg som 

passar för de olika effekterna avgör du själv. 

 

45. Rouge 

Med ett fyllnadslager får du en flexibel metod 

för att lägga på rouge. 

Det viktigaste när man lägger man på rouge är 

att få till en bra avtoning. Med den här tekniken 

blir det lätt tack vare maskpanelens Feather 

(ludd). 

• Gå till Layer > New Fill Layer > Solid 

Color (lager > nytt fyllningslager > enfärgad) 

• Välj en ungefärlig färg 

• Invertera fyllningslagrets mask med 

”Ctrl+I” 

• Måla med en halvhård vit pensel i masken 

för att ta fram en färglinje på kindbenet 

• Mjuka upp masken rejält med Feather 

(ludd) i maskpanelen tills färgen flyter 

ihop med huden runt omkring 

• Om nödvändigt: Gå in på fyllningslagret 

och finjustera färgen. Prova också att 

byta blandningsläge till Color (färg) 

• Tona ev. ned effekten genom att sänka 

fyllningslagrets opacitet 

46. Läppstift 

Använd nyans/mättnad och blandningslägen för 

att hitta olika läppstift. 

Det är lätt att snabbt testa olika färger och 

varianter med den här tekniken. 

• Skapa ett justeringslager för 

Hue/Saturation (nyans/mättnad) 

• Justera Hue (nyans) och ställ in en väldigt 

avvikande färg, tex blå eller grön 

• Invertera masken med ”Ctrl+I” och måla 

fram effekten på läpparna med en vit 

pensel 

• Gå tillbaka till justeringslagret och 

justera återigen Hue (nyans) för att hitta 

rätt färg 

• Testa olika blandningslägen, tex Multiply 

(multiplicera), för att få olika 

läppstiftsvarianter 

• Tona ev. ned effekten med 

justeringslagrets opacitet 
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47. Läppenna 

Lägg på en digital läppenna om du vill förstora 

eller förtydliga läpparnas form. 

Var återhållsam med läppennan så att det inte 

ser trashigt ut. Kom ihåg att matcha med rätt 

läppstift. 

• Skapa ett justeringslager för kurvor 

• Dra kurvan snett nedåt höger för att mörka 

ned 

• Invertera kurvlagrets mask med ”Ctrl+I” 

och måla fram nedmörkningen kring 

läpparna. För bättre kontroll: Håll ned 

”Shift” i klicka dig runt läpparna 

• Byt ev. blandningsläge för kurvlagret till 

Multiply (multiplicera) 

• Tona ned effekten genom att sänka 

opaciteten för kurvlagret 

• För en naturligare kontur: Välj Smudge 

(smeta ut) och ställ in en oregelbunden 

penselform. Dra lätt i konturen med 

upprepade drag. 

• Om det inte finns tid att manuellt smeta ut 

konturen fungerar det hyfsat att mjuka upp 

masken med Feather (ludd) istället 

• Välj ev. en svart pensel med opacitet 20-

60%. Måla sedan i masken för att tona ned 

effekten selektivt i vissa partier vid behov 

Ögonskugga 

Med ett nyans/mättnad-lager kan du måla fram 

ögonskugga precis som i verkligheten. 

Den här tekniken är enkel. Det viktigaste för att 

få ett fint resultat är att välja rätt färg. 

• Skapa ett justeringslager för 

Hue/Saturation (nyans/mättnad) 

• Kryssa i rutan Colorize (färga), men 

endast om det finns lite färg i bilden 

• Justera Hue (nyans) för att hitta en 

lämplig färg 

• Invertera justeringslagrets mask med 

”Ctrl+I” och måla fram ögonskuggan med 

en vit pensel 

• Mjuka upp masken med Feather (ludd) i 

maskpanelen 

• Tona ev. ned effekten genom att sänka 

justeringslagrets opacitet 

• Om nödvändigt: Gå in på justeringslagret 

igen och byt färg genom att återigen 

justera Hue (nyans) 
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48. Glittereffekt 

Ett riktigt specialtricks för att få en glittrig 

effekt. 

Det här är ett riktigt kul specialtricks som 

kommer till sin rätt när det handlar om riktiga 

glamourbilder. 

Utgångspunkten i just det här exemplet är att 

det finns ett justeringslager för ögonskugga (se 

föregående övning)  

• Skapa ett nytt tomt lager 

• Välj Edit > Fill (redigera > fyll) och ställ in 

Black (svart) i rullistan 

• Välj Filter > Noise > Add Noise (filter > 

brus > lägg till brus). Ta i rejält för att göra 

lagret riktigt brusigt 

• Byt blandningsläge till Color Dodge 

(färgskugga) 

• ”Gröta till” bruset med Filter > Blur > 

Gaussian Blur (filter > oskärpa > gaussisk 

oskärpa) 

• Välj Layer > Create Clipping Mask (lager 

> skapa urklippsmask). På så sätt tar 

glitterlagret över ögonskuggans 

lagermask 

• Sprid ev. ut glittret med hjälp av Image > 

Adjustments > Levels (bild > justeringar > 

nivåer). Dra i de olika reglagen för att 

justera glittrets utseende 

Med samma teknik är det lätt att åstadkomma 

ett glittrigt läppglans. Byt bara ut ögonskugga 

mot läppstift i exemplet ovan. 

49. Eyeliner och kajal 

Från samma utgångspunkt kan du lätt 

efterhärma både flytande eyeliner och trubbig 

kajalpenna. 

• Skapa ett justeringslager för kurvor 

• Dra kurvan snett nedåt höger för att 

mörka ned 

• Invertera justeringslagrets mask med 

”Ctrl+I” och måla fram effekten i 

önskade partier med en vit pensel. Välj 

en hård pensel för att få utseendet hos 

flytande eyeliner 

• Använd Smudge (smeta ut) direkt i 

masken för att få ett spetsigt utseende i 

ändarna 

• För att få ett mer kajalliknande intryck 

suddas konturerna med Smudge (smeta 

ut) och en oregelbunden pensel 

• Tona ev. ned effekten genom att sänka 

justeringslagrets opacitet 
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50. Mer mascara 

Ett udda filter hjälper dig att lägga på mer 

mascara. 

I Photoshops filtermeny finns flera guldkorn med 

användningsområden man kanske aldrig har tänkt 

på. Den här tekniken är ett exempel på det. 

• Gå till Filter > Artistic > Poster Edges 

(filter > konstnärliga > kantlinje) 

• Sätt Edge Intensity (konturens klarhet) till 

0 och Posterization (färgreduktion) till 6. 

Använd sedan Edge Thickness (konturens 

tjocklek) för att fylla på med mascara 

• Lägg till en lagermask och invertera med 

”Ctrl+I”. Måla sedan fram effekten precis 

över ögonfransarna med en vit pensel 

• Förstärk effekten genom att upprepa 

tekniken eller tona ned genom att sänka 

lageropaciteten 

Resultatet kan se lite orealistiskt ut på nära håll, 

men på normalt betraktningsavstånd blir det 

nästan perfekt. 

51. Förstärk färgerna 

Färgmodellen Lab ger dig möjlighet att få fram 

riktigt vackra färger. 

När färgmättnaden ökas i RGB-läge påverkas 

också ljuset. I Lab-läge är färg och ljus 

separerade vilket tillåter livligare färger 

• Välj Image > Mode > Lab Color (bild > 

läge > lab-färg) 

• Gå till Image > Adjustments > Curves 

(bild > justeringar > kurvor) 

• Byt färgkanal till a. Håll ner ”Alt” och 

klicka på kurvfönstret för att få ett finare 

rutnät 

• Dra symmetriskt in kurvans ändpunkter 

mot mitten. Välj ungefär 2-4 steg om 

rutnätet är finmaskigt 

• Byt färgkanal till b och gör exakt samma 

sak. 

• Byt tillbaka till RGB-läge via Image > 

Mode > RGB (bild > läge > rgb) 

• Lägg till en lagermask och invertera med 

”Ctrl+I” 

• Välj en vit, mjuk pensel och måla fram 

färgerna. Sänk penselns opacitet till 

30-60% för att ha möjlighet att måla 

fram lite färg i taget 
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Kropp och form 
Oavsett vilket element man arbetar med ser 

tekniken likadan ut när det kommer till 

formförändringar. Här exemplifieras ett par 

olika tekniker för att ändra form på saker. Du 

går själv vidare och applicerar samma metoder 

på andra kroppsdelar. 

 

52. Warp-funktionen 

Med warp-funktionen kan du böja pixelområden 

med bra kontroll. 

Det viktigaste när man använder Warp (tänj) för 

att ändra form på enskilda element är att man 

har väldigt mjuka konturer. Här åstadkoms det 

med hjälp av Photoshops snabbmaskläge 

• Tryck ”Q” för att växla till 

snabbmaskläge 

• Måla med en svart och väldigt mjuk 

pensel över området som sedan ska 

formförändras 

• Tryck ”Q” igen för att återgå till 

normalläge 

• Invertera markeringen via Select > Invert 

(markera > omvänd) och tryck sedan 

”Ctrl+J” för att få markeringens innehåll 

på ett eget lager 

• Välj Edit > Transform > Warp (redigera > 

omforma > tänj) 

• Dra i rutnätet för att hitta rätt form. Se 

till att alla konturer matcher sina 

omgivningar 

53. Grunderna i Liquify 

Med liquify-filtret kan du putta runt pixlar hur 

du vill. 

Liquify (gör flytande) är nästan ett helt eget litet 

program med flera verktyg och inställningar. 

Startas via Filter > Liquify (filter > gör flytande) 

Viktiga verktyg 

• Forward Warp Tool (skeva framåt) puttar 

runt pixlar 

• Pucker Tool (hopsnörning) förminskar 

saker 

• Bloat Tool (utbuktning) förstorar saker 

• Push Left Tool (skjut penseldrag till 

vänster) flyttar pixlar åt höger och 

vänster när penseln rör sig nedåt 

respektive uppåt 

• Freeze mask (frysmask) skyddar pixlar så 

de inte påverkas 

• Reconstruct Tool (rekonstruktion) används 

för att måla fram originalbilden igen 

Viktiga inställningar 

• Size (storlek) styr förstås penselstorleken 

• Density (täthet) styr hur mycket av 

markören som används 

• Pressure (tryck) avgör hur kraftig 

justeringen blir 

• Rate (hastighet) styr hur snabbt saker och 

ting sker när musknappen trycks ned 

Använd Show Backdrop (visa lagerfond) för att 

förhandsgranska resultatet. 
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54. Ändra ansiktsdrag 

Push left tool är skönhetsretuschörens bäste vän. 

Push Left Tool (skjut penseldrag till vänster) är 

väldigt praktiskt när man arbetar med formen på 

konturer eftersom det inte uppstår ojämnheter 

lika lätt. 

I det här exemplet ändras ansiktsdrag, men 

samma teknik kan förstås användas oavsett vilka 

typer av konturer det handlar om. Andra 

användningsområden är tex smalare armar, 

mindre midja, mer muskler, etc  

• Skapa en lagerkopia av bilden 

• Gå till Filter > Liquify (filter > gör 

flytande) 

• Välj Push Left Tool (skjut penseldrag till 

vänster) och välj ett lågt värde på 

Pressure (tryck), ungefär 1-4 

•  Dra upp eller ned länga konturerna för 

att putta ut eller in pixlar. Anpassa 

penselstorleken allteftersom 

55. Bygg muskler 

Med liquify kan du snabbt och enkelt göra stora 

förändringar av kroppsform. 

Att förstora eller förminska saker är lätt med 

Liquify. I just det här exemplet används tekniken 

på muskler, men samma princip används för 

midja, byst, höfter, etc. 

• Gör en lagerkopia av bilden 

• Gå till Filter > Liquify (filter > gör 

flytande) 

Del 1 

• Välj Bloat Tool (utbuktning) 

• Ställ ned Rate (hastighet) till 1-4 och 

Density (täthet) 50-90%  

• Klicka försiktigt ett par gånger för att 

förstora aktuellt parti 

Del 2 

• Välj Forward Warp Tool (skeva framåt) 

• Ställ ned Pressure (tryck) till 1-5 

• Gå över upprepade gånger med penseln 

och putta försiktigt ut pixlar för att 

förändra konturer 

Även bakgrunden påverkas med den här tekniken. 

När saker har förstorats kan det ofta avhjälpas 

med en lagermask. Har saker förminskats kan det 

också krävas kloning och/eller lagning 
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56. Storleksförändring 

Förstora ögonen med bloat tool och kontrollera 

resultatet direkt. 

Den här övningen innehåller inga nyheter. 

Ögonen förstoras på samma sätt som i 

föregående övning. 

• Gör en lagerkopia av bilden 

• Markera det aktuella området för att 

underlätta för datorn 

• Gå till Filter > Liquify (filter > gör 

flytande) 

• Välj Bloat Tool (utbuktning) och ställ ned 

Rate (hastighet) till 1-4 och Density 

(täthet) 50-90% 

• Tryck ett par gånger för att förstora 

• Ställ Show Backdrop (visa lagerfond) till 

100% för att lätt växla mellan före och 

efter 

Exakt samma teknik används för att förminska 

saker, med skillnaden att Bloat Tool (utbuktning) 

byts ut mot Pucker Tool (hopsnörning) 
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Ljus och 
skuggor 
Mycket av kursen har redan använt skuggor och 

ljus för att åstadkomma olika effekter. Här 

kommer några ytterligare tekniker som kan 

komma väl till pass. 

 

57. Ljusa upp områden 

Kurvor och mjuka lagermasker gör din 

uppljusning perfekt. 

 Skapa ett justeringslager för kurvor 

 Dra kurvan snett uppåt vänster för att 

ljusa upp 

 Begränsa effekten med justeringslagrets 

mask 

 Mjuka upp masken rejält med hjälp av 

Feather (ludd) i maskpanelen 

 Tona ned effekten genom att justera 

kurvan eller sänka lageropaciteten 

 Vid behov: Måla med vit pensel i masken 

för att ljusa upp fler partier  

58. Densitet 

Dubbla kurvlager ger dig möjlighet att både göra 

muskler mer definierade och ge huden mer 

lyster. 

Mer densitet ger båda mer lyster och mer 

definition. Nyckelordet är dock återhållsamhet 

eftersom det lätt blir platsigt. I vissa specialfall 

kan man gå lite längre, till exempel om man vill 

ha hud med riktig bronskänsla. 

 Skapa två justeringslager för kurvor 

 Ljusa upp med en kurva och mörka ned 

med den andra 

 Invertera båda lagermaskerna genom att 

trycka ”Ctrl+I” 

 Måla fram effekterna med en smal, hård, 

vit pensel 

 Mjuka sedan upp masken med hjälp av 

Feather (ludd) i maskpanelen 

 Finjustera om nödvändigt lagermaskerna 

med svart och/eller vit pensel 

 Tona ned effekterna med lageropacitet 

för att få ett realistiskt resultat 
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59. Lokal kontrast 

Genom att höja den lokala kontrasten med ett 

högpasslager kan du framhäva ljuset. 

Att öka den lokala kontrasten är grundteknik i 

Photoshop som passar nästan alla typer av bilder. 

Det går att åstadkomma på flera sätt, bland 

annat med hjälp av oskarp mask. Här används 

istället en metod som bygger på högpassfiltret. 

 Gör en lagerkopia av bilden 

 Gå till Filter > Other > High Pass (filter > 

annat > högpass) 

 Välj ett högt värde på Radius (radie) så 

att originalbilden tydligt skiner igenom 

den grå hinnan 

 Byt blandningsläge till Soft Light (mjukt 

ljus) 

 Pröva också andra blandningslägen. 

Overlay (täcka över) ger en lite starkar 

effekt. Se bara upp så att inte högdagrar 

fräter ut 

 Tona ned effekten genom att sänka 

lageropaciteten 

 

60. Måla med ljus 

Ett tomt soft light-lager ger dig väldigt många 

möjligheter. 

Den här tekniken kan på många sätt ersätta alla 

andra tekniker som bygger på ett kurvlager som 

ljusar upp eller mörkar ned. Resultatet är inte 

lika flexibelt men passar ofta dem som är duktiga 

på att teckna. 

 Skapa ett nytt tomt lager 

 Byt blandningsläge till Soft Light (mjukt 

ljus) 

 Välj en pensel och ställ in 

penselopaciteten på 10-30% 

 Måla med vit färg för att ljusa upp eller 

svart färg för att mörka ned 

 Gå till Filter > Blur > Gaussian Blur 

(filter > oskärpa > gaussisk oskärpa). Höj 

radien tills allting flyter ihop på ett bra 

sätt 

 Tona ev. ned med lageropacitet 

Gör ofta nya lager så att den gaussiska oskärpan 

och lageropaciteten inte påverkar allting. 
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61. Digital solbränna 

En digital solbränna fixar du lätt med ett 

enfärgat fyllnadslager satt till soft light. 

 Välj Layer > New Fill Layer > Solid Color 

(lager > nytt fyllningslager > enfärgad) 

 Byt direkt blandningsläget till Soft Light 

(mjukt ljus) och välj en brun färg 

 Invertera fyllningslagrets mask genom att 

trycka ”Ctrl+I” och måla fram effekten 

med en vit pensel 

 Anpassa penselns opacitet allteftersom så 

solbrännan inte hamnar helt jämnt över 

kroppen. Viss variation, till exempel i 

ansikte och på underarmar, ökar 

realismen 

 Om nödvändigt: Dubbelklicka på 

fyllningslagret och välj en bättre färg 

 Tona slutligen ned effekten genom att 

sänka fyllningslagrets opacitet (vid 

behov) 
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Outro 
Det var hela kursen. Kom ihåg att allting är 

grundtekniker. Det är först när du själv väljer ut 

dina favoriter och applicerar dem på samma bild 

som resultatet blir riktigt tydligt. 

Fokus i alla övningar har hela tiden legat på 

flexibla metoder där du lätt kan hitta din egen 

nivå. Eftersom det finns så många olika grader 

av skönhetsretuschering måste du nämligen själv 

göra avvägningen hur långt du ska gå. Olika 

bilder kräver olika åtgärder.  

Se den här kursen som ett smörgåsbord där du 

plockar olika metoder, beroende på uppgift. 

Hoppas du har tyckt att innehållet har varit 

lärorik och underhållande.  

Hej då! Vi ses nästa gång! 

  

 


